Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[FAQ] Foire aux questions concernant les S3 8L


Messages recommandés

  • Réponses 1,9k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Salut les gars je vien vers vous pour avoir la référence du Y de reniflard sur APY car sur ma S j'ai un Y de BAM que l'ancien proprio a mis et elle fait que de se fendre car elle est toute plié merci a vous

Lien à poster
Partager sur d’autres sites

Merci mais moi je parle de la durite qui est sur le cache culbuteur et qui rejoint le reniflard d'huile

Tu parles donc de la piece 13A,certaines pieces moteur APY corresponde aux AUM et AUL

 

Donc a voir ,car j'ai 2 ref ,peut etre du à la refonte des Nno.

 

06A103221AH et 06A103221BM

Lien à poster
Partager sur d’autres sites

Hello,

 

Je viens d'aller sur ce site pour choisir l'indice de viscosité de l'huile.

Par contre il propose du 5w30, 5w40 et 0w30.

 

Donc laquelle prendre pour mon S3?

 

https://www.motul.com/is/fr/products/recommendation

 

Sinon est ce que quelqu'un connais une adresse où l'on peux louer un pont élévateur en IDF pour faire ma vidange.

Car dehors c'est pas pratique et il fait froid.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Viens à la maison on la fait ta vidange !!! Un pont pour une vidange :lol: tu veut pas une miss pour te donner les outils ?

 

5w40 en motul 300v ou castrol magnatec

Modifié par AurelienS4-R
Lien à poster
Partager sur d’autres sites

Viens à la maison on la fait ta vidange !!! Un pont pour une vidange :lol: tu veut pas une miss pour te donner les outils ?

 

5w40 en motul 300v ou castrol magnatec

 

Merci...Bah écoute si tu propose une miss en plus je dis pas non. :icon_biggrin:

Lien à poster
Partager sur d’autres sites

petite question, mon tableau de bord reste eclairé meme lorsque les feux sont coupé! es ce normal? je me pose la question depuis que j'ai l' s3 pas pensé avant!

merci

Lien à poster
Partager sur d’autres sites

d'accord! oui je pense que je vais l'enlevé si je recois un jour mon nouveau cable! commander il y a quelques jours! et surtout si je pourrais me servir de ce fameux vag com! :) :)

Lien à poster
Partager sur d’autres sites

salut vag com recu!!

 

bon alors il y avait quelques defauts mais rien d'alarmant je pense:

alors sa:

1 Code défaut trouvé:

17863 - Transmetteur 1 temp. gaz d´échappt (G235) Signal implausible
P1455 - 35-10 - - Intermittent
sa c les freins:
1 Code défaut trouvé:
00812 - Contact.de déclencht.de bobine d´électroaim.de press. de freinage(F84)
35-10 - - - Intermittent
airbag
1 Code défaut trouvé:
01211 - Détonateur de rétracteur de ceinture AR côté conducteur (N196)
32-10 - Valeur de résistance trop élevée - Intermittent
voila bref il me semble que ca va!
par contre je n'ai pas pu lire pas mal de casier(on va appeler ca comme ca) dans le logiciel je n'ai pas bien compris pourquoi peut etre une question de logiciel je ne sais pas, c'est le 12.12.1 cable HEX+CAN
a quoi cela sert il? si on peut m'aider merci....
et aussi j'aimerai savoir avec se type de materiel il est possible de sortir les infos du moteur les "logs" pression regime etc... comme je l'ai vu avec certains membres qui les postaient?
et si oui comment? peut on m'expliquer? car j'aimerai bien les sortir apparemment certains d'entre vous notamment "topload" ou "bk" pour ne pas les només sont capable d’interpréter les résultats notamment pour des fuites de turbo et autres collecteurs, d'apres ce que j'ai lu aux travers du forum c'est un bon indicateur de la santé du moteur!
merci a tous
Lien à poster
Partager sur d’autres sites

desolé mais pas trouver le mode recherche ne fonctionne pas aussi bien que le tiens apparemment :icon_razz:

ceci dis j'en prend bonne note merci

mais il faut donc etre 2 pour la secu et ca se fait en roulant!!


je peux mettre mon logiciel a jour?


merci aurel

Lien à poster
Partager sur d’autres sites

c'est a dire? connexion internet? parce que je n'ai qu'un ordi portable et pour le coup je ne suis connecté qu'en wifi... et bon le vag com me demande de mettre a jour quand je l'ouvre donc je me pose la question?

Lien à poster
Partager sur d’autres sites

Alors ce n'est pas la sonde lambda mais la sonde g235 fixé non loin du turbo ;)

seulement présente sur amk ou bam

 

la g235 coûte plus de 300e chez audi

Modifié par AurelienS4-R
Lien à poster
Partager sur d’autres sites

le logs sont fait ce matin j'en ai fais plusieurs! j'espere que rien d'anormal n'en ressortira! j'attend de tes nouvelles aurelien pour te les envoyer!

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Petit entretient de fait aujourd'hui sur les roulements avant et les biellette de barre stab, alors j'ai un ptit problème... ^^

 

Pour retirer les deux roulements avant, le premier était facile mais le deuxième vraiment coriace pour l'avoir :mur: , quand j'ai remis les neufs, j'ai pu à la main les rentrer de 70% au moins, le reste à la presse.

 

C'est normal que je puisse les rentrer à la main ? Faut il que je change cela : :nixweiss:

 

536630big19840720.jpg

Modifié par Supernova56
Lien à poster
Partager sur d’autres sites

Dans quel ordre remettre la cache, baguette dans le pare choc arrière??

 

20150111_194230_zpse5b9d73f.jpg

 

Faut pousser les ouillettes pour faire rentrer?

Coté conducteur d'abord?

 

Edit: résolu

 

20150113_203847_zps5506df43.jpg

Modifié par drivzs3
Lien à poster
Partager sur d’autres sites

Comme j'ai dit enhaut...

 

Faut un peu pousser les oeillettes, et la cache faut qu'elle soit presque à plat pour qu'elle rentre dans les trous latéraux.puis plus qu'à pousser les clips dedans.

Lien à poster
Partager sur d’autres sites

salut a tous!

 

petite question comment je fais pour enlever l’éclairage du tableau de bord la journée? moi j'aime pas trop...

 

apparemment avec le vag com on peut! :) :) qui peut m'expliquer ??? :secret: ????

 

merci!

Lien à poster
Partager sur d’autres sites

Bonjour je suis nouveau je me présente je m'appel damien, j'ai fais l'acquisition en octobre 2014 d'une audi s3 8L de octobre 2002 moteur BAM 225cv ( photos prochainement...). Elle est ttes options, cuir récaro noir, toit ouvrant, GPS, son bose... bla bla elle possede également des elargisseurs de voies av et ar (28mm je crois), des jantes 18" de rs4,amortisseur bilstein et barre anti rapprochement.

 

Je rencontre quelques soucis bien génant qui sont des pertes de puissance moteur considérante et le quatro qui ne fonctione pas. J'ai un vag com et j'ai fait un diag, vvoila ce qu'il en est ressorti:

 

Dimanche,23,Novembre,2014,16:51:02:30835
Version VCDS: FRM 12.12.1

Adresse 01: Moteur Labels: 06A-906-032-BAM.lbl
No. VAG du calculateur: 8N0 906 018 BH
Pièce et/ou version: 1.8L R4/5VT G01 0001
Codage logiciel: 10710
Code atelier: WSC 01236
Info supplémentaire: WAUZZZ8L821014674 AUZ7Z0A1998926
VCID: 78FF1E0958AB38DEAC9-5000
4 Codes défaut trouvés:

17608 - Soupape recircul.air pr turbocompresseur (N249) Défaut mécanique
P1200 - 35-00 -
17544 - Banc 1 adaptation du mélange (add.) Système trop pauvre
P1136 - 35-00 -
16486 - Débitmètre d´air massique (G70) Signal trop faible
P0102 - 35-10 - - Intermittent
17864 - Régulation temp. gaz d´échappt banc 1 Limite de régulation atteinte
P1456 - 35-10 - - Intermittent

 

 

 

 

 

Pour le défaut de la N249 c'est normal puisque je l'ai viré et j'ai mis une durite direct qui part de la dump valve à la pipe d'admission sauf que lorsque j'ai fait le diag ce n'était pas une durite direct c'était un bricolage avec n T entre les 2 que j'avais fait en attendant que j'ai la durite et ce T avait des fuites bref pb résolu pr ca mais j'ai toujours mes problèmes de trou dans l'accélération et le quattro HS...

 

De plus j'ai remplacé le capteur du débimetre en novembre donc ca ne peut pas être lui... Si le défaut apparait c'est certainement à cause d'un mauvais passage d'air calculé...

 

J'aurais besoin de vos lumières et expèriences personnelle afin de décellé mon souci...

En traduisant le défaut 17544 sur Ross tech voila ce que j'ai trouvé:

 

defaut: 17544: Vérifiez air massique ( MAF ) Capteur
Vérification du carburant Régulateur de pression
Vérifiez la pompe à carburant
Vérifiez Intake System / d'échappement pour fuites
Vérifiez injection d'air secondaire pour les fuites
Vérifiez les lignes de vide pour fuites

notes spéciales

Le réglage du carburant Infos
Lorsque ce défaut est mémorisé et les fuites de vide externes ne sont pas trouvés , problèmes moins évidents peuvent être présents :
Vérifiez émissions par évaporation ( EVAP ) purge de cartouche Régulateur Valve ( N80 )
Vérifiez servofrein et flexibles
Vérifiez pompe à vide électrique (le cas échéant )
Vérifiez carter système de ventilation pour les composants défectueux . Lorsque le PCV ou carter système de ventilation est défectueux , le vide est typiquement présent sous le bouchon d'huile et de défauts de ratés sont fréquents.

 

Je ne sais pas déchiffrer ça... est ce que ca pourrait être la N80 en causes? electrovanne? filtres? ou les 2...? ou tout autre choses...??

 

 

Ensuite pour le quattro quand je fais un diag sur la transmission ca me met: défaut capteur frein intermittent

J'ai remplacé les capteurs frein et embrayage situé sous les pédales j'ai effacé le défaut et ca ne change rien ca m'a remis le défaut...

De plus quand j'ai testé les actionneurs et ca me met pompe préchargement à l'arrêt...

Alors je suis passé sous la voiture et en collant mon oreille prés de la pompe je l'entend mais je ne sais pas si ellle essye de tourner ou si elle est fatigué ou bien si le souci proviens du calculateur haldex lui même... mais dans ce cas pourquoi je n'ai aucun défaut???

 

 

Merci de bien vouloir m'éclairer les gars parce que la j'avoue que je patoge dans la semoule ; :mur:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...