Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[B6]Mise à jour MMI Audi A4 Avant 2.5 TDI SLine 163 CV de 2004


Messages recommandés

Salut à tous,

 

Je suis nouveau sur le forum, et je suis le récent propriétaire d'une A4 Avant 2.5 TDI SLine 163 CV de 2004.

Je rencontre un problème d'association entre le MMI et mon Galaxy S4 mini. Il se connecte puis, se déconnecte au bout de 2 secondes. Ma femme se connecte sans souci avec son vieux Blackberry.

Les données de mon MMI sont :

SW : 0650

HW : H44

Carte : 8P0919884_BK_EU1

 

Est-il possible de faire une mise à jour pour cette version ?

 

Merci d'avance pour vos réponses.

 

Mino34.

post-114521-0-31841500-1395917044_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Ne mélanger pas mmi et rnse !!

 

Tu as peut être un boîtier bt ancienne génération donc qui ne prend pas en compte les nouveaux téléphone

 

Vérifie si tu as bien cocher les options de partage d annuaire sur ton téléphone

Lien vers le commentaire
Partager sur d’autres sites

Désolé pour la confusion entre mmi et rnse

 

Par contre je ne vois pas d'option dans le téléphone (android) qui permette ou qui bloque le partage d'annuaire.

 

Sachant en plus qu'à aucun moment je n'ai de message d'erreur concernant le carnet d'adresse. Le téléphone s'associe et 2 secondes plus tard il se déconnecte sans aucun message ni sur le téléphone, ni sur le RNSE.

Lien vers le commentaire
Partager sur d’autres sites

Désaccouple complètement le téléphone au GPS et refait la synchro

 

Cela ne coûte rien

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

 

Est-ce que la version 0650 est la dernière ? ou existe-t-il une version plus récente qui pourrait me permettre de résoudre mon problème ?

 

Merci pour vos réponse.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...