Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Présence d'eau pres du lecteur DVD navigation


Messages recommandés

Bonjour à tous,

 

Voila mon problème en changent la version de mon system de navigation, j'ai remarqué la présence d'eau dans vers l’arrière.

est ce que ce probleme et récurant et comment régler ce probleme.

 

merci de vos réponse.

 

Le vehicule est une audi A6 2005 BERLINE

Lien vers le commentaire
Partager sur d’autres sites

Y a pas un soucis récurent sur l'A6 concernant le lave glace qui fuit ?

J'ai déjà vu ce soucis sur le forum

Lien vers le commentaire
Partager sur d’autres sites

c'est sur les avant il y as une fuite au niveau du tuyaux du lave glace et ça coule sur la baie multimédia dans le coffre coté gauche

si tu as une avant ça doit être le probleme

Lien vers le commentaire
Partager sur d’autres sites

Ca passe dans les glissières du coffres, au lieu de ruisseler au dessus de la languette noire. L'eau passe un peu en dessous puis elle passe par les écrous au niveau des phares qui ne sont plus étanches.

 

Seule solution démonter le parechoc arrière et enlever les phares pour y mettre un gel anti-infiltration (et changer les joints, de simples joints de plomberie font l'affaire) d'eau sous les fixations.

 

Ou plus simple : Mettre un peu de mastic sous la languette dans la goutière du coffre (au dessus du phare).

 

 

Coût de l'opération pour quelqu'un qui prends son temps : 2 jours entiers pour un total de 6 €.

 

 

 

pas évident à décrire :D

Lien vers le commentaire
Partager sur d’autres sites

merci de ta réponse je vois très bien les gouttières que tu parles, je me doutais que ca pouvait venir de la.

la languette noir qui longe le phare sur ca longueur pas de soucie je fais ca des demain

 

encore merci "vive audi"

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...