Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut, je suis depuis quelques temps déjà cet excellent forum, donc je décide de venir me présenter ainsi que ma belle :icon6:

Je m'appelle Pascal, j'habite dans la région Lyonnaise et depuis près d'un an je roule en A4 B8 2.0TDI 143 S-Line.

Celle-ci est de Février 2011 et accuse aujourd'hui 41.000 kms, pas de problèmes particulier, d'ailleurs elle est encore sous garantie jusqu'en Février 2015.

Au niveau option elle a tout ce que je voulais notamment des jantes en 19 (RS6 je crois)

Pour l'instant je suis très satisfait même si je dois avouer que quelques chevaux supplémentaires ne me déplairait pas, il y a d'ailleurs 1 ou 2 sujet ici qui en parle et m’intéresse grandement.

Voici quelques clichés fait rapidement avec mon phone...

 

@+

post-114036-0-14432000-1393693929_thumb.jpg

post-114036-0-95360300-1393693939_thumb.jpg

post-114036-0-41428000-1393693953_thumb.jpg

Lien à poster
Partager sur d’autres sites

Salut et :welco: à toi même si ça fait quelques temps que je connais ton véhicule (sur un autre fofo.... :oops: )

 

Tu vas voir un s'ennuie pas ici!! :icon_wink:

Lien à poster
Partager sur d’autres sites

Merci Aurel, effectivement on avait déjà dialoguer sur un autre forum, ici ça a l'air vraiment sympa, j'ai vu qu'il y avait d'autres membres que je connais aussi, le top :icon_smile:

Lien à poster
Partager sur d’autres sites

Tu ne seras pas dépaysé alors!! :kimouss:

 

Par contre attention a ta CB... j'ai déja succombé a la tentation de quelques modifs... :secret:

Lien à poster
Partager sur d’autres sites

Bon comme pas mal, j'aimerais faire une reprog sur ma planche à roulette, maintenant celle-ci est toujours sous garantie. Dois-je attendre la fin de la garantie ? Que me conseillez-vous ?

D'autre part je me demandais si certains d'entres vous connaissait la société BR Performance, il me propose une reprog à 185 ch pour 590 euros, des avis ?

Merci.

Lien à poster
Partager sur d’autres sites

normalement je vais allez chez eu a br performance sud est il parais quil sont vraiment top, apres le prix de la reprogramation est comme moi a 590 euros

Apres moi j attendrais la fin de ta garanti

Lien à poster
Partager sur d’autres sites

br perf, ils sont sérieux mais, ils veulent travaillé qu'avec de la bonne pièces et par faire de modif " vidé le fap manuellement ",

 

ces pour cela que je n'y vais pas, trop chère au final..

 

digi est aussi pro et moins chère " bien moins chère "

Lien à poster
Partager sur d’autres sites

Sympa cette petite b8 équipé en roulette rs6

Demande a plusieurs pro pour la reprog ;)

Lien à poster
Partager sur d’autres sites

Salut les potos, je dois changer mes antivols de roues (le précédent propriétaire a monter des trucs de daube), aussi je vais certainement acheter des Mc Guard (ref 28018) et j'aurais voulu savoir si l'on peut remettre les capuchons des goujons sur l'écrou antivol et ci celui-ci tiens bien.

Merci.

Modifié par lecoyott
Lien à poster
Partager sur d’autres sites

Pas possible sur B8 non plus (du moins avec cette marque d'antivol), les nouveaux écrous sont ronds donc impossible de remettre des caches hexagonales, enfin ce n'est pas bien grave non plus.

Modifié par lecoyott
Lien à poster
Partager sur d’autres sites

Oui j'ai essayé mais les caches ne tiennent pas. il est vrai que les antivols Audi d'origine sont ronds également, par contre j'ai vu qu'ils étaient vendu avec des caches écrous spéciaux, j'aurais peut être du acheter de l'origine, enfin ce n'est rien.

Modifié par lecoyott
Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Salut à tous, depuis quelques temps j'entend comme un bruit de roulement venant apparemment de l'avant droit, mais bon c’est difficile à localiser c'est plus un bruit de type "résonance". Je l'ai depuis pas mal de temps et je suis passé chez Mr Audi, le chef d'atelier a essayer la voiture en ma présence et ma confirmé qu'il s'agissait des pneus. Bon qu'a cela ne tienne. Il y a quelques semaines j'ai changé les pneus arrières, bruits toujours présents, je me suis donc dit qu'il s'agissait des avants. Et bien je viens de changer les avants et c'est toujours pareil, dès le premier kilomètre le bruit est réapparu, on peut donc écarter la piste des pneus. Mais de quoi cela pourrait il venir ? J'ai pensé à un roulement de roue mais le bruit ne s'amplifie pas, ça commence vers 20 km/h mais le bruit n'augmente pas, il reste stable peu importe la vitesse ou les appuis de la voiture...et en plus à 43.000 kms.

Si vous avez une idée.

Lien à poster
Partager sur d’autres sites
  • 4 mois plus tard...

Salut, bon ben alors je crois que je suis une nouvelle "victime" de la faiblesse de l'embrayage de nos 2.0 TDI. Hier en rentrant des vacances sur l'autoroute patinage en 4, 5 et 6 vers 2200 tours le comptour monte rapidement jusqu'a 2800 tours sans que la voiture avance puis redescend à 2200 et la voiture repart.... :icon_frown:

Mon carrosse à 54.000 kms et est toujours sous garantie (extension jusqu’à février 2015). Verdict dans les prochains jours mais je ne me fait pas d'illusion...

Lien à poster
Partager sur d’autres sites

Pour moi, ça ressemble à un embrayage usé, pas forcément un VM. Essaye de faire passer l'embrayage en garantie, mais "c'est une pièce d'usure"... C'est la réponse que j'avais eu il y a quelques années sur ma B7 à 70 mKm.

Bon courage!

Lien à poster
Partager sur d’autres sites

Ben, ils ne savent pas l'utilisation qui est faite de la voiture... 54 mkm dans Paris, usera beaucoup plus l'embrayage que 54 mkm sur autoroute... Je me fais l'avocat du diable, je n'approuve aucunement la réponse qui m'avait été fournie à l'époque!

Lien à poster
Partager sur d’autres sites

De retour de chez Audi, et bien y'a rien. Ce matin en partant le problème ne s'est pas reproduit, j'ai pourtant tout essayé pour la mettre en difficulté et rien.

Je me suis quand même rendu à la concession, comme prévu le chef d'atelier a pris le volant pendant plus de 30 minutes sur différentes routes, dont une côte bien raide dans laquelle la voiture était largement en sous régime et bien rien, pas un soupçon de patinage, elle est partie nickel et sur n'importe quel rapport. D'après lui l'embrayage serait bon, car si usé il patinerait à chaque sollicitation, arrivé au garage mise sur le pont et vérification si il n'y avait pas de fuite sur un fluide qui aurait pu couler sur le disque et la aussi, rien. Donc pour l'instant on va continuer à rouler mais rester vigilant. Affaire à suivre.

Modifié par lecoyott
Lien à poster
Partager sur d’autres sites

J'avais eu le même problème. Si tu as une assistance juridique, peut etre l'expert pourra conclure que c'est le vm qui a tué l'embrayage

 

Oui je possède l'assistance juridique, merci beaucoup pour l'info.

Lien à poster
Partager sur d’autres sites
  • 3 mois plus tard...

Salut à tous je dois changer la pile de ma télécommande, y'a-t-il une manip spéciale à faire (pour ne pas perdre la programmation ou autre) ou simplement changer la pile usé par la nouvelle ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...