Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Nouvelle auto dans mon garage !


Messages recommandés

Faut voir aussi comment a été monté l'alarme... c'est en général un fouillis de fils reliés un peu partout, bonjour la prise de tête quand ça déconne !

Comme dit, regarde tes platines de feux, voir s'il y a un mauvais contact.

ça se peut également que ça soit "normal" (monté comme ça) ? Ou alors ça le faisait pas avant ?

Lien à poster
Partager sur d’autres sites

hello !

 

ce que je voulais dire c'est que le témoin d'antibrouillard arrière clignote (avec une faible intensité) comme une diode de centralisation, une fois la voiture fermé, il clignote en permanence et en parallèle avec celle de l'alarme (mais pas à la même fréquence).

il ne clignote pas avec le flash des clignotants à la fermeture, mais après.

 

elle l'a toujours fait depuis que je l'ai.

 

je ne pense pas que cela soit un défaut ou un faux contact, ça semble fait exprès, mais bien souvent, cette diode est dédié à la centralisation et pas "repiqué" sur un autre bouton.

 

je vais sortir le bouton et voir si son câblage est modifié.

 

je vais aussi essayer de faire une vidéo ce soir et la partager.

Modifié par sgane
Lien à poster
Partager sur d’autres sites

C'est bizarre parce que le clignotement a l'air bien propre et fais plus penser a une led qui clignote a l'intérieur du bouton que de l'ampoule du bouton en lui même.

Quand tu allume tes AB, ton bouton s'éclaire aussi en rouge? (Chez moi d'origine c'est en orange de mémoire le témoin d'AB Arrière allumé).

Autant au début je pensais que c'était un défaut de masse, autant la dans la vidéo on dirait vraiment que c'est fait exprès. D'autant plus que normalement si les AB arrière sont allumé, les avants le sont automatiquement, tu aurais les deux boutons qui clignote ce qui n'est pas le cas.

Modifié par Greg House
Lien à poster
Partager sur d’autres sites

oui, je vais le sortir pour voir si il est modifié. une diode rapportée dans le bouton, oui surement car l'intensité est faible.

 

c'est vrai que ça fait propre, comparé au stroboscope de discothèque de l'alarme ......

et ce tweet tweet ... mes voisins 3 maisons plus loin savent que je la prends ! :icon_biggrin:

une belle alarme de kéké.

:MdrDevil:

Lien à poster
Partager sur d’autres sites

merci ! :jap:

 

 

les entrailles du bouton :

 

donc, il y a le circuit à l'intérieur, comme dans les autres, mais il ne semble pas bricolé, la diode fait bien partie du montage d'origine !

 

bon alors, je suis le seul à découvrir ça ??

Modifié par sgane
Lien à poster
Partager sur d’autres sites

Moi ton bouton me semble bricolé. Propre mais bricolé, en tout cas mon bouton n'a pas cette tête a l'intérieur. On dirait qu'ils ont démonté le bouton est changé la carte a l'intérieur pour y loger la led supplémentaire.
En tout cas c'est très propre et conçu pour les Audi de l'époque.

Lien à poster
Partager sur d’autres sites

Moi j'ai un bête ampoule a filament non soudé dans un socle qui se change facilement.
Le rouge du bouton est donné par un cache en plastique.. rouge.

J'essayerais de faire une photo demain.

Lien à poster
Partager sur d’autres sites

Salut,

 

As-tu retiré le bouton de son emplacement pour voir comment c'est foutu côté branchement AR?

 

Autre piste, lorsque l'alarme hurle, c'est tes clignotants qui s'allument ou tes AB?

 

As- tu également regardé ce qui ce passe lorsque tu mets l'alarme que tu attends que cette fameuse diode clignote, et ensuite tu appuies sur ton bouton comme pour mettre tes AB?

Lien à poster
Partager sur d’autres sites

Intéressant tout ça. Audi aurait prévu des alarmes d'origines pour les 80.

Ton bouton à beaucoup plus de pin que le mien et l'intérieur est beaucoup plus "fournis".

Lien à poster
Partager sur d’autres sites

J'ai une alarme sur ma RS2, mais je ne sais pas du tout où elle est, comment elle est branchée, comment elle fonctionne, etc...

 

Par contre, une seule fois, et je ne sais pas comment, elle s'est mise à sonner... J'ai fermé mais en retenant la porte ou le coffre et paff, ça sonne ?!

 

ça fait 12ans que je l'ai... :D

Lien à poster
Partager sur d’autres sites

Quelqu'un d'autre qui a le bouton d'AB comme voyant d'alarme: http://forums.audipassion.com/topic/166535-probleme-alarme-sur-s6-c4-urgent/?do=findComment&comment=3176783
Je savais pas du tout que ça existant avant ton post Sgane. On en apprend tout les jours sur nos belle :D

Lien à poster
Partager sur d’autres sites

Sur ETKA, on apprend que les modèles d'audi 80 livrés avec jante de 16 pouces d'origine, avaient des moyeux en 5x112 !

 

Perso, je n'en ai jamais vu montée d'origine en 5x112 Dans nos séries B3 et B4, sauf la S2 en 5x112 et la RS2 en 5x130 !

Lien à poster
Partager sur d’autres sites

bon, ben voilà, on est 2 à l'avoir ce témoin, donc, pas de soucis elec, mais c'était trop bien fait pour être un bidouillage.

 

par contre, hier je sort le bloc compteur pour desserrer resserrer les petits écrous de l'indicateur de température de ldr et de niveau de carburant (infos erronées et aléatoires).

 

maintenant ça remarche presque normalement mais j'ai mon voyant d'airbag d'allumé .....

 

ça doit être la petite prise marron au dessus du volant et qui gène pour sortir le bloc compteur, j'ai du la décrocher et mal la remettre ...

 

EDIT :

 

pour le bouton d'antibrouillard j'ai trouvé :

 

893 941 563 de 08/92 à 06/93

4A0 941 563A de 07/93 à 07/94

4A0 941 563C de 07/94 à 07/98 -> le mien

8G0 941 563 de08/98 à 08/2000

Modifié par sgane
Lien à poster
Partager sur d’autres sites

Merci pour les ref. ça pourra servir.

Pour le voyant d'airbag, en débranchant la batterie peut etre? Ou un coup de Vag-Com.

 

@Phoenix: Je n'en n'ai jamais vu en 5x112 non plus. Étrange.

Lien à poster
Partager sur d’autres sites

et ma ligne d'échappement commence vraiment à faire la tronche ...

 

le silencieux arrière est en mode milles feuilles, si je ne perds pas les sorties, j'aurais de la chance et les inter sont remplacés par des bouts de tubes soudés à l'arrache.

 

je vais surement partir sur un cat back complet FOX sans les intermédiaires, ça à l'air de bien chanter...

 

je vais surement y passer pour la fin de l'année, ça sera mon cadeau de Noel

 

à partir de 40'' :

Lien à poster
Partager sur d’autres sites

Le voyant airbag s'allume si on a débranché l'airbag avec la batterie branchée, pour retirer le voyant, il faut un reset avec un VAG-COM !

 

Chez audi, c'est facturé dans les 40CHF !

 

Sur le modèle de cabrio 1998, la prise est différente et je n'ai pas eu de souci d'affichage de ce témoin... Sur la RS2, par contre, là ça le fait avec sa prise ronde au centre du volant !

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Joli cab , sièges un peu défraîchis , mais il y a un type sur ebay qui fabrique des housses comme origine pour pas très cher , et super qualité .De mémoire j'ai du payer la sellerie complète 400 euros avec les portes ,l'arrière ,l'accoudoir et les appuis tete.

Lien à poster
Partager sur d’autres sites
Invité sgane

mes sièges, défraichis ??

le siège conducteur est un peu râpé certes, mais un bon nettoyage teintage et il sont nickel !!!!!

 

Au fait, j'ai bien réussi à virer le voyant d'airbag au vag-com

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...