Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

ea57

problème synchro xperia s avec bluetooth s4

Messages recommandés

bonsoir à tous,

 

je me présente, je m'appelle Enzo, j'ai 55 ans et depuis 1 an je suis l'heureux possesseur et j'insiste sur l'heureux possesseur d'une s4 b8 de 2010. que du plaisir depuis 1 an. pour rester fidèle au groupe, je suis passionné de moto et je roule avec une Ducati 1100 monster evo.

je ne suis pas trop sur les forums, mais ce soir j'aurais besoin d'aide de la part de la communauté des anneaux.

j'ai ouvert un nouveau topic parce que je n'ai pas trouvé de sujet se rapportant à mon problème.

 

voila, j'ai fait une mise à jour de logiciel sur xperia s et depuis le bluetooth sur la voiture ne fonctionne plus. le système reconnait le téléphone, je n'ai plus la synchronisation des contacts, j'ai les numéros de telephone mais pas le nom qui les caractérise. impossible de téléphoner ou de prendre une communication quand le téléphone sonne.,

 

est-ce que quelqu'un à déjà rencontré ce type de désagrément?

 

en vous remerciant par avance

Partager ce message


Lien à poster
Partager sur d’autres sites

après quelques recherches sur le web et en concession, la cause probable viendrait de la version androïd 4.3. Avec le version antérieure, le bluetooth fonctionne correctement, c'est-à-dire accès aux contacts du téléphone.

d'après les concessions auxquelles je me suis adressé, la version du MMI disponible dans ma S4 de 12/2009 ne serait pas compatible avec mon sony xperia s.

est-ce que l'un d'entre vous a déjà eté confronté à ce type de problème? Comment connaître la version du MMI installé dans la voiture sans passer par la case concessionnaire?

Est-il possible de se procurer une version du logiciel up gradé et de l'installer soi-même?

En vous remerciant par avance.

 

bonne soirée à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

j'aimerai bien t'aider mais la ,je n'ai vraiment pas de réponse pour toi . mais patience y'as bien un des membres du fofo qui aura une réponse claire ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

voici les dernières infos qui peuvent intéresser tous les membres de LCQA.

Il semble que la version androïd 4.3 ne soit pas compatible avec le MMI Audi. Il ne supporte

que la version androïd 4.1.2 et c'est cette dernière qu'Audi à testée. Une mise à jour du MMI ne solutionnerait pas le problème.

Toutes les infos m'ont été communiquées par la concession Audi à Luxembourg ville.

Si vous avez d'autres solutions, je suis preneur ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je suis sous Android 4.4 et ça fonctionne parfaitement (j'ai un RS4 d'Octobre 2013).

Je ne sais pas si ça va t'aider mais je te communique l'info quand même.

Tu devrais essayer avec un autre GSM et si possible avec un autre MMI.

Bon courage en tout cas.

Laurent

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Laurent,

 

j'ai essayé avec un tél. sous androïd 4.1.2 et tout fonctionne parfaitement.

si de ton côté tu n'as pas de soucis, c'est peut-être parce que tu as une version MMI beaucoup plus récente.

ma voiture este de décembre 2009.

je continue mes recherches.

merci quand même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ea57, peux tu faire une photo de la version de ton MMI ? Dans setup, information version...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...