Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Bruits Metalliques A5 TDI 143


CoutierGael
 Partager

Messages recommandés

Bonjour,

 

J'ai deux bruit différents sur mon Adi A5 TDI 143 Multitronic de 2010

 

1) Un bruit métallique uniquement présent a très bas régime (1000 Tr/min env) et uniquement quand j'appuis très légèrement sur l'accélérateur, il faut chargé le moteur sans monter dans les tours en gros.

Le bruit est un peu plus présent quand il y a plus d'effort a faire (cote, charge).

Ce bruit est cyclique, comme une vibration métallique mais qui a une rotation.

2) Un bruit de claquement métallique (clac, clac) uniquement coté roue conducteur et sur les déformation de la roue, étrangement si j'ai une pression sur le frein lors de passage déformé, pas de bruit. il y a de temps a autre ce fameux claquement quand je freine, juste un clic.

j'ai monté la voiture sur cric et tout regardé, rien, mais ça ne l'a plus fait pendant une semaine Oo et la sa recommence crescendo.

La voiture a 85 000 Km, a effectué les entretiens Audi et la vidange multitronic a 60000 km.

 

Merci de votre aide.

Cdt.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

[media=]

[/media]

 

Le son que cela produit, je roule a peine a 10 Km/h le bruit disparait lors de l accélération.

Modifié par CoutierGael
Lien vers le commentaire
Partager sur d’autres sites

Bonjour Sly78, merci pour ta réponse, je n'ai pas de bruit passé 1500 Tr/Min, et même a 70km/h si je retombe a 1000Tr /min ( ce qui ne pose pas de problème a la multitronique) j'entend quand même ce bruit.

En effet j'ai ex être un disque voilé pour le clic au freinage.

Je m'inquiète pour la boite en fait, malgré que je n'ai aucun problème de fonctionnement, la voiture fonctionne bien a tout niveau.

Lien vers le commentaire
Partager sur d’autres sites

je pensais avoir le meme problème mais moi ça ressemble plus a un frottement...

Modifié par Sly78
Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour

 

J'ai aussi ce petit bruit au ralenti et je pense que ça vient d'une vibration de la ligne d'échappement. J'ai RDV demain à la concession pour un "cloc cloc" à l'arrière (comme si j'avais quelque chose qui rebondissait dans le coffre) sur grosses inégalités de la route, je leur en parlerai également.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

 

[media=]

[/media]

 

Le son que cela produit, je roule a peine a 10 Km/h le bruit disparait lors de l accélération.

 

Salut les copains, j'ai aussi le même bruit mais je dirais qu'il est plus régulier, linéaire c'est ca que je veux dire et présent uniquement lors de l'accélération, j'ai changé le volant moteur, le bruit y est toujours et je dirais même plus présent qu'avant...

 

Peut être le convertisseur de couple??

 

Je precise que je suis sur une A4 B7 de 2006 en 2.0 tdi 140 multi

Lien vers le commentaire
Partager sur d’autres sites

Pas de convertisseur de couple sur la boite multi, mais un embrayage multi disques.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Suis passé hier à la concess de Carcassonne pour ce bruit métallique (vibration au ralenti ou en faible accélération) et pour faire changer le joystick du MMI qui se barre

 

Réponse: - AUDI connait le problème de ce bruit mais n'arrive pas à en trouver l'origine (ligne d'échappement, plaque de protection...) et cela mets AUDI France dans l'embarras :meanie: :MdrDevil: (et nous alors!!!)

- cela ne concerne que les modèles 2L TDI et encore pas tous (re :meanie: )

- sitôt qu'on aura une solution on vous contacte (vu depuis le temps que ce problème existe, je pense qu'AUDI ne fait plus de recherche de ce coté là et que la réponse n'est que commerciale (re re :meanie:)

 

Bref vous l'aurez compris on peut toujours s’asseoir sur une quelconque action de la marque :madgo:

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

c'est dingue ça, quelqu'un a surement une piste. ça touche aussi les BVM ou uniquement les Multitro ?

La mienne est passé deux fois chez Audi, une vidange de boite. Rien a faire toujours le même bruit, et il arrive que le bruit n'apparaisse pas. c'est dingue ce truc.

Lien vers le commentaire
Partager sur d’autres sites

Je ne vais pas faire avancer le schmillblick ! Bien au contraire :( :( puisque moi aussi j'avait remarqué ce bruit comme sur la vidéo, sur la mienne !!! Je l'ai emmené en concession mais ils n'ont rien trouvé. Ça fait penser un peu à un bruit de silent bloc. Mais non paraît-il!!

La mienne, 2.0 tdi Manuel

Modifié par pleasurehouse
Lien vers le commentaire
Partager sur d’autres sites

Je ne vais pas faire avancer le schmillblick ! Bien au contraire :( :( puisque moi aussi j'avait remarqué ce bruit comme sur la vidéo, sur la mienne !!! Je l'ai emmené en concession mais ils n'ont rien trouvé. Ça fait penser un peu à un bruit de silent bloc. Mais non paraît-il!!

La mienne, 2.0 tdi Manuel

Bonjour,

 

si justement, ça concerne donc aussi les boites manuels, ce qui peux ecarter un soucis de boite multitronic !

Lien vers le commentaire
Partager sur d’autres sites

Oui visiblement ! Ça fait exactement le même bruit. Je croyais que c'était que la mienne d'ailleurs, qui faisait cela. Ma surprise en lisant ce post, plutôt en l'ouvrant enfin :( depuis le temps que je l'apercevait dans notre section...

Lien vers le commentaire
Partager sur d’autres sites

Peut être que cela viendrait de l'arbre de transmission (des roues avant forcément)?? J'ai tenté l'expérience ajd: jouer avec les gaz dans des virages en ayant ce fameux bruit et il me semble qu'il s'atténue voire disparaît en fonction du rayon de braquage...

C'est "rassurant" que cela arrive aussi sur boîte manuelle.

Lien vers le commentaire
Partager sur d’autres sites

ah, bah voilà, je l ai aussi ^^, bas regime tout petit bruit, mais a peine audible, d'ailleurs je ne l entends pas sur une video faite dans la voiture !

Lien vers le commentaire
Partager sur d’autres sites

Oui, on va en venir a bout. je te parle pas de la tronche des voisins qui se demandent ce que je fais avec mes marches arriére/avant la tête par la fenêtre a ecouter ce bruit.

Je constate aussi qu'il y a + de bruit en charge (Cote ou charge véhicule)

 

Une faiblesse des cardans vous pensez ? la mienne a 95 000 Km.

 

Je vais m'occuper de l'etrier de frein et ce bruit de claquement dans les bosses (je n'ai pas de bruit quand j appuis legerement sur la pedale de frein) donc ça vient bien des freins... mauvaise fixation ? apres je doute qu'il y ai un lien avec notre fameux bruit.

 

Hesitez pas, toutes info ou resentis est bon a prendre.

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part, ce bruit n'est audible qu'entre 900 et 1000 tours minute. En dessous rien, au dessus rien non plus et j'ai vraiment l'impression que cela provient d'une vibration de l'échappement.

Lien vers le commentaire
Partager sur d’autres sites

Moi aussi, rien quand je passe en mode séquentielle vu que le régime moteur se met à 1500, idem en mode sport.

C'est quand je met un filet de gaz et que je lève le pied après, là j'ai le bruit. Ca se passe toujours entre 1100 et 1300

 

Vibration à la pédale aussi

 

PS: je pense que j'ai une barre stabilisatrice à remplacer, j'ai un bruit comme vibration de tole lorsque je passe sur des bosses assez net, sur dos d'âne aucun bruit, mais bon je ne pense pas que cela vient de là

Modifié par DougQuaid
Lien vers le commentaire
Partager sur d’autres sites

J'y avais bien pensé à l'arbre de transmission et quand cela arrive aussi sur boite manuelle on peut déjà écarter un problème de boite (la mienne est en ordre d'entretien, nouvelle huile dans les 2 carters et j'ai 123.000km au compteur).

Lien vers le commentaire
Partager sur d’autres sites

Moi aussi, rien quand je passe en mode séquentielle vu que le régime moteur se met à 1500, idem en mode sport.

C'est quand je met un filet de gaz et que je lève le pied après, là j'ai le bruit. Ca se passe toujours entre 1100 et 1300

 

Vibration à la pédale aussi

 

PS: je pense que j'ai une barre stabilisatrice à remplacer, j'ai un bruit comme vibration de tole lorsque je passe sur des bosses assez net, sur dos d'âne aucun bruit, mais bon je ne pense pas que cela vient de là

 

Pas de vibration à la pédale d'accélérateur pour moi.

 

Pour le bruit de tôle sur revêtement fortement dégradé, en particulier lorsque les deux roues arrières passaient sur une tranchée mal rebouchée, (j'avais l'impression d'avoir des casseroles dans le coffre), j'ai rapporté ma voiture chez Audi et ils ont trouvé une tôle qui était mal fixée et qui choquait une autre tôle dans les très mauvais revêtement. Voilà, depuis plus de bruit de tôle mais toujours le bruit métallique de vibration à bas régime, que Audi ne sait pas solutionner.

Lien vers le commentaire
Partager sur d’autres sites

Pas de vibration à la pédale d'accélérateur pour moi.

 

Pour le bruit de tôle sur revêtement fortement dégradé, en particulier lorsque les deux roues arrières passaient sur une tranchée mal rebouchée, (j'avais l'impression d'avoir des casseroles dans le coffre), j'ai rapporté ma voiture chez Audi et ils ont trouvé une tôle qui était mal fixée et qui choquait une autre tôle dans les très mauvais revêtement. Voilà, depuis plus de bruit de tôle mais toujours le bruit métallique de vibration à bas régime, que Audi ne sait pas solutionner.

 

Salut,

 

Tu sais indiquer quelle tôle ?

J'ai un gros bruit de claquement de casserol sur les déformations de la route trés ciblé sur l'etrier de frein avant gauche, d'ailleur quand je freine dans ces deformations, je n'ai pas le bruit...

Pour l'autre bruit, j'ai comme une impression qu'il est beaucoup plus discret quand il fait chaud... voir absent.

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai pas demandé à quel endroit se situait cette tôle mais je vais essayer de passer à la cc pour plus d'infos mais je pense que cela se situait plutôt à l'arrière de la voiture au niveau du passage de roues.

 

Je t'en dirais plus des que possible

Lien vers le commentaire
Partager sur d’autres sites

Si on a tous les mêmes problèmes avec des motorisations, boites, et modèles différentes, on peut déjà exclure que cela vient du moteur et/ou de la boite.

 

Mardi j'ai rendez vous pour la mettre sur le pont et faire un contrôle du train avant pour voir l'état des cardans, si j'ai un soufflet percé, j'aurais vite compris d'où venait ce foutu bruit. (j'ajoute à cela, que j'ai des clac clac, au freinage et accélération à basse vitesse, audible uniquement si on a les fenêtres ouvertes, idem pour le bruit "comme vibration de tôle")

 

Petite question, en taille de jante vous avez quoi? Moi des 18" en 235/45 origine Audi fournis avec le kit S-Line

 

Je pose cette question, car logiquement plus on se tape des bosses avec grosses jantes, plus cela fait mal à partie cycle

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...
  • 2 semaines plus tard...
  • 2 mois plus tard...
  • 3 mois plus tard...

petit déterrage de topic. Le bruit sur le video ressemble très fortement a un bruit de galet tendeur de courroie d'accessoire, j'ai déjà eu le soucis sur un TDI150, même bruit, et c'était ça. Le ressort de tension du galet qui perdait de sa puissance, et ça mettait le galet en vibration, ce qui engendrait ces bruits, et quasiment uniquement au ralenti et à bas régime.

 

A voir :icon_wink:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...

salut

j'ai exactement le meme bruit que tu decris comme dans la video lors de legeres acceleration entre 500 et 1500tr/min a basse vitesse

quelqu'un as trouver quelque chose par rapport a ce bruit ?

la mienne c'est une audi a5 2.0 tdi 140 automatique multitronic de 2010

si quelqu'un a trouver la solution merci de partager vos avis

Lien vers le commentaire
Partager sur d’autres sites

j'ai trouver a force de recherche

 

la solution a ce problème de bruit lors de légère accélération c'est l'action 34E9 de Audi elle doit être prise en charge gratuitement par Audi.

cela consiste a remplacer un roulement sur l'arbre bride de transmission a l'avg

 

la methode de remplacement :

https://drive.google.com/file/d/0B_DnavVmHsQMUlZMYjlUSERZN2s/view?usp=sharing

 

ref du roulement: 0B4 409 294 D

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...