Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

bonjour a tous , jai un b6 multi 2004 ,voila jai changer mes roue origine 16 pousse a 18 largeur en 245,

rabaisse ect era et tou ,bon je dis pas tou

,hier jete chez un pot , on sortent jai un peut brute ,accelere fort et la voiture a pas suporter il a clacker ,dun cou sa fesait des bruit de frotement de metal souvent ,et sa clack fort quand jacceler de nouveau ,et avancer sa avance plu comme dabitude , ya un gros vibrement est manque de puissence en diret

cote moteur tout va bien ,et quand je laisse en N a une vitesse , sa avanse sans bruit ,

 

je ne veut pas se kil calcule pr sa tete et dis c la boite ou autre , je veut des connaiseur , je pense a changer le cardan pr voir se sa donne , le bruit vienn de cote conducteur

 

merci davance pr les connaiseur

et dsl pour les ortographe

Lien à poster
Partager sur d’autres sites

les ga franchement le temps dattendre que vous comprener jai regle le probleme ,cete un cardan ki ete kasse

vous savez c koi le pire , c ke si jecrit "pouce" vous comprener, si jecrit "pousse" c foutu :D

Lien à poster
Partager sur d’autres sites

les ga franchement le temps dattendre que vous comprener jai regle le probleme ,cete un cardan ki ete kasse

vous savez c koi le pire , c ke si jecrit "pouce" vous comprener, si jecrit "pousse" c foutu :D

 

 

 

:mur:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...