Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A4 B6 180 projet more better


Messages recommandés

Bonsoir,

 

voici donc mon topic personnel sur ma A4 B6 180cv de 2002.

 

Dans ce topic, je voudrais améliorer ma A4, déjà vraiment bien, je voudrais rajouter quelques options, changer des choses existantes, bref la personnaliser à mon goût.

Pour commencer je voudrais rétablir certains problèmes :

 

- notamment un problème lié à la portière conducteur, le premier cran m'affiche que la portière est bien ouverte une fois qu'elle est ouverte, mais passé ce cran plus rien ne s'affiche, j'ai aussi remarqué que les lumière ne s'allument pas non plus sur les dernier crans!

 

- habitant les landes, je sais pas si c'est la réception ou le signal, mais la radio passe difficilement et même des jours ça capte à moitié, (je voudrais changer pour un poste cd avec boitier USB, car cassette d'origine avec chargeur marque audi)

 

- réparer mon accoudoir, plastique qui ne clipse pas, (comme si il manquait un ressort)

 

- réparer les griffures des plastiques (surtout la boîte à gants)

 

Après je voudrais améliorer :

- son confort par le changement complet de la sellerie, remplacement des inserts, fabrication d'une platine de levier de vitesse style voiture de sport (de couleur rouge généralement les voitures bien sûr) tout en métal,

 

- son extérieur par le remplacement des jantes (style plus sport), teintage des vitres, rabaissement, réparer les accrocs des usagers qui vous frotte la caisse sans laisser de mots... si possible l'alléger avec des éléments en carbone (j'ai un contact qui peux m'en avoir pour pas trop cher!), les phares, les feux...

 

- sa vigueur avec je penses un boîtier, une ligne,

 

 

enfin pleins d'infos, et pleins de petites idées qui germent...

 

D'avance, merci pour votre aide et à bientôt j'espère!

post-112228-0-03050000-1387392216_thumb.jpg

Modifié par SJ40
Lien à poster
Partager sur d’autres sites

Je regarde ça ce weekend, je m'en doutais, un peu, j'ai eu le souci sur une française, mais ce qui m'intrigue c'est que au début, ça s'allumait au premier et au troisième, je me suis dis que c'était électronique, puis depuis quelques semaines seulement le premier doit faire contact!

 

Je me suis aperçu aussi, que lorsque j'appuyais sur le bouton d'ouverture des portières depuis l'intérieur, toutes s'ouvrent, sauf l'arrière droite. En revanche si 'utilise la télécommande, tout est ok!

 

Par ailleurs je m'apprête à faire ma vidange, je me demandais si je remplaçais la boîte à air d'origine par un modèle BMC, est-ce vraiment utile, quels en sont les désavantages, les bénéfices?

 

A bientôt!

Lien à poster
Partager sur d’autres sites

Soucis récurrents sur ces modèles:fils coupés dans le soufflet de la portière (prévoir un fer a souder costaud car fils de grosse section),antenne radio électronique HS donc réception très médiocre (ça coûte un bras!!),protection des plastiques qui s’en va avec les années bref elle a tout les symptômes d'une B6 quoi!!

Lien à poster
Partager sur d’autres sites

Bonsoir et bonnes fêtes à tous,

 

j'ai réussi à avoir quelques jours, donc j'ai pu me faire ma vidange et régler ce souci de portière, en effet 2 fils (de grosses sections) sont coupés:

 

post-112228-0-14741300-1387998280_thumb.jpg

 

l'un était l'éclairage (orange et jaune) et l'autre le HP (vert et bleu), puis un autre petit, était amoché, donc je l'ai coupé aussi et ressoudé, 2 couches de gaine thermo et je penses que ça pourras faire encore un peu de temps...

 

Par contre, suite à ma vidange, le "T" sur le filtre fuit, j'ai regardé un peu sur le net, et un certain malcomx34 préconise je cite :

 

"D'après ce que j'ai compris c'est une soupape avec deux joints toriques.

 

Réf : 1J0 127 247 A ( kit avec les joints normalement )

 

Prix : 24 euros TTC

 

et une goupille en forme bizarre

 

Réf : 1J0 127 250

 

Prix : 1.56 euros TTC "

 

Dois-je nécessairement passer par Audi, ou puis-je le commander sur le net "Oscaro" pour ne pas le citer?

 

j'imagine que pdt les fêtes c'est compliqué, mais plus vite c'est fait!

 

Cordialement!

post-112228-0-14741300-1387998280_thumb.jpg

Modifié par SJ40
Lien à poster
Partager sur d’autres sites

Merci pour la photo pour l'éclairage de portière et la détection de l'ouverture, j'ai ce soucis et ne trouvais pas la motivation pour le faire ^^.

Pour l'accoudoir qui ne se vérouille pas, j'avais vu quelqu'un qui avait adapté un aimant assez puissant pour le fermer. C'était vraiment simpa à utiliser et coute peu comme réparation.

Modifié par Cylius
Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

j'ai toujours la fuite mais vu l'inefficacité des garages (soit pas attentionné, on m'as claqué la porte au nez chez volkswagen... soit délais plus long qu'internet...) j'ai commandé ma pièce sur internet, à savoir :

 

Filtre à carburant KNECHT KL 233/2

 

sur la fiche marque que seulement les blocs 1.9 peuvent le recevoir, n'ayant pas d'autres solutions pour le moment, je verrais bien à la réception du si cela ne convient vraiment pas...

si vous avez une autre idée, si vous avez une autre solution je suis preneur!

Cordialement.

Modifié par SJ40
Lien à poster
Partager sur d’autres sites

Bonjour à toutes et à tous,

 

voilà après ces fêtes, petite surprise j'ai tous reçu et la pièce sur Oscaro ne correspond pas comme je le pensais. Par contre celle commandé chez Volkswagen, pas de souci, donc voici comment j'ai opéré.

 

La pièce en question à changer:

post-112228-0-70104700-1388856830_thumb.jpg

post-112228-0-50436800-1388856864_thumb.jpg

post-112228-0-17282700-1388856886_thumb.jpg

post-112228-0-03602100-1388856908_thumb.jpg

 

voilà pour la pièce, maintenant, réparation!

Lien à poster
Partager sur d’autres sites

Pour commencer,

 

ouvrir le capot et regardez ce que peut arriver lorsque cette pièce est défectueuse :

post-112228-0-14623700-1388857450_thumb.jpg

 

du gasoil partout...

donc pour commencer ôter l'agrafe, et ôter doucement le T en plastique du filtre :

post-112228-0-77934500-1388857718_thumb.jpg

 

dégrafer les collier, enlever le tube de sortie en premier :

post-112228-0-58433800-1388857824_thumb.jpg

 

mettre le nouveau T, enlever l'autre durit, et j'en ais profiter pour changer les collier des durits, j'ai pris de 12/20 à visser, trop galère à remonter les autre...

 

mettre un peu de gasoil sur le joint et reconnecter le T sur le filtre, en le faisant coulissant de droite à gauche tout en appuyant, et remettre l'agrafe.

 

Voilà, super simple, prochain truc, mise en place d'un pack leds complet pour tout le véhicule.

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

bonjour,

 

cela fait un certain temps que j'ai du mal à capter avec mon autoradio j'ai donc démonté le cache et je vous laisse voir :

post-112228-0-55764300-1391867447_thumb.jpg

 

post-112228-0-86540700-1391867636_thumb.jpg

 

 

j'ai donc une question, est-ce que c'est grave, faut-il le remplacer, si je le recolle c'est bon?

 

Merci.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...