Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

tt 225 probleme pompe a huile


Messages recommandés

bonjour j'ai donc un probleme avec mon TT apré m'ettre arreter devant cher moi et avoir entendu un claquement moteur bizarre penssant que mon moteur etait HS j'ai appeller une connaissance qui a observer et le probleme etait simple il me manquer 1l5 d'huile dans mon moteur je ne comprend pas aucun voyant c'est allumer..........

 

maintenant j'ai un claquement moteur mes la voiture demarre nikel a toute sa puissance mes claque mes je n'ai pas l'impression vu le bruit que c'est un coussinet de bielle car elle claque de plus en plus seulement quand j'accelere pas au ralentit.....

 

alors on se demander si sa pourrer pas etre la pompe a huile ou la chaine de la pompe

 

quelqu'un pourrer m'eclairer ?

 

le bruit vien plutot du coter bocal de refroidissement mes comme dit sa claque que quand j'accelere et pas au ralentit ni jusqu'a 2000 tour minute le bruit vien bien du bas du moteur et pas au niveau culasse je precise

Lien vers le commentaire
Partager sur d’autres sites

salut

 

bruit de la pompe à eau ou alors un galet ( tendeur peut etre?)

:reflexion:

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

bonjour a tous desoler je n'ai pas vrement le temp en se moment mes voila j'ai reussi a faire une video de ma voiture pour que vous entendier le claquement !

 

 

a vous

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

salut nitro2003 tu as trouve le probleme car ça m interresse pourrais tu me répondre merci

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Je suis bien d'accord avec BK,

Fait une recherche avec déphaseur arbre à came ou tendeur chaine arbre à came, si tu entends des claquement dans la culasse...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...