Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Modification Q5 à venir...


Messages recommandés

Ok Madinina97, je te crois mais je trouve celà étonnant.

Après dans ton cas c'est sûrement lié a la garantie sur les injecteurs.

Pour moi le point positif de la maj c'est que un an après, changement vanne egr et radiateur des gaz d'échappement pris en garantie à 100% (pour un vehicule de plus de 5 ans)

Lien vers le commentaire
Partager sur d’autres sites

Oui  il on changer la vanne égr sous garantie. C est vraie que de se côté mon concessionnaire joue bien le jeu .

Mais je  n avais pas ces soucis avant la mise à jour ,

Et moi qui voulais faire’ une reprog 

Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement c est déjà ça , il on cha’ger Les injecteurs et la vanne à leur frais .

je vais voir pourquoi le FaP si il le’ prenne aussi en garantie .

 

tjrs personne pour la vérification du colmatage du FAp

Lien vers le commentaire
Partager sur d’autres sites

Tu as eu une réponse sur la page précédente.

Dans la liste des mesures du bloc moteur tu trouveras la valeur (en gr et en pourcentage de memoire).

Lien vers le commentaire
Partager sur d’autres sites

 

Le 19/11/2018 à 08:15, Madinina97 a dit :

tjrs personne pour la vérification du colmatage du FAp

Colmatage du Fap au VCDS :

sélectionner calculateur 01 (moteur)

sélectionner groupe de mesure

bloc 104 : le 3ème chiffre (qui doit être en "gr") donne le colmatage du FAP et ne doit pas dépasser 68 gr.

Lien vers le commentaire
Partager sur d’autres sites

Ecran 10.25" Android posé aujourd'hui, avec le support téléphonique  de Stéphane (steck31) et également lip44, que je remercie.

Tout fonctionne bien, mis à part la réception GPS (j'ouvre à nouveau demain pour  modifier la position de l'antenne).

Le résultat est vraiment TOP. Je prépare un tuto , posté demain, normalement.

 

JM

google map.jpg

Lien vers le commentaire
Partager sur d’autres sites

Super JM,

Content que cela fonctionne AP-Smiles_u1F60A.png

Pour l'antenne GPS je l'ai fait sortir de l'emplacement du haut parleur central, longer le bas du pare-brise, remonter derriere la garniture du montant droit, longer le haut du pare-brise derrière la garniture du toit et placée à côté du retroviseur au même niveau que mon badge de péage placé de l'autre côté du rétroviseur.

Ca fonctionne nickel.

Ensuite vérifie bien que les antennes sont bien connectées à l'ecran car j'ai du m'y reprendre a plusieurs fois pour bien les serrer (écrous très petit et donc difficiles à visser).

Enjoy 😉

Lien vers le commentaire
Partager sur d’autres sites

Bravo pour le coté technique et le bricolage , chapeau   ....par contre cela n'engage que moi , mais je n'aime pas du tout  l'esthétique 

Lien vers le commentaire
Partager sur d’autres sites

D'origine j'ai un bouton airbag passager off sous le bouton feux de détresse, ou se trouve-t-il avec l'écran 10 pouces ?

Lien vers le commentaire
Partager sur d’autres sites

Sur mon Q5, c'est le témoin de désactivation de l'airbag Passager qui était sous le bouton. Le bouton est dans la boite à gants.

En effet, ce témoin n'existe plus avec le nouvel écran. Pas très génant, pour moi.

Lien vers le commentaire
Partager sur d’autres sites

Vous avez une photo de l'ensemble de l'habitacle pour voir le resultas final de la tablette? Mais belle modif ça donne envie !

Lien vers le commentaire
Partager sur d’autres sites

bha il veux démarre mais il démarre pas lol sa fait un moi que j essaye un peu tous la j suis au bout de ma vie donc sa va etre plateau>OOOO pour un diag recherche de panne pas le choix apres il part en carrosserie dans le 78 chez karembellec

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, Avgan a dit :

Vous avez une photo de l'ensemble de l'habitacle pour voir le resultas final de la tablette? Mais belle modif ça donne envie !

 

Hello Avgan,

Rien que pour toi AP-Smiles_u1F609.png

 

 

20181030_232137.jpg

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, playaz a dit :

y a rien qui sort au diag lol mais il veux plus demarer.........

 

cf un log (ne pas tenir compte date et heure )

 

 

q511.txt

Salut,

Dis nous en plus, tu peux mettre le contact ?

Tu as testé la batterie ?

Un voyant allumé ?

Lien vers le commentaire
Partager sur d’autres sites

Avgan,
As tu testé si cela ne vient pas de la protection de surcharge de la batterie (dans le coffre).

Fait le test en faisant un court circuit comme sur la vidéo ci-dessous :

https://www.youtube.com/watch?v=fLZQc9SuAc4


 

Lien vers le commentaire
Partager sur d’autres sites

salut steack deja tester rien y fait voyant j ai préchauffage qui clignote moteur fixe et esp allumer un sapin de nowel....

Lien vers le commentaire
Partager sur d’autres sites

Il y a 12 heures, Steck31 a dit :

 

Hello Avgan,

Rien que pour toi AP-Smiles_u1F609.png

 

 

20181030_232137.jpg

 

 

Merci j'avoue c'est top !!! Noel est pas loin...

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, playaz a dit :

salut steack deja tester rien y fait voyant j ai préchauffage qui clignote moteur fixe et esp allumer un sapin de nowel....

 

Salut,

Ok.

As tu regardé coté fusibles , il y a un 20A qui sert au démarrage de la pompe à gasoil de mémoire (boite à fusible sous le capot). 

 

Lien vers le commentaire
Partager sur d’autres sites

Ensuite peut être du coté du filtre à gas-oil et de la vanne associée..

Sinon la pompe à Gasoil haute pression mais la ce serait plus grave (HPFP).

Modifié par Steck31
Lien vers le commentaire
Partager sur d’autres sites

c es bon j ai trouver steck moteur HS suite mauvais calage distri (merci le cousin)bref je cherche un nouveau moteur car sous la main j ai qu un V6 3l et je doute que sa monte lol

Lien vers le commentaire
Partager sur d’autres sites

ah oui qd même un moteur HS  , merci le cousin , c 'est dingue  !!! des fois à vouloir gagner , on perd beaucoup  !!!

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, playaz a dit :

c es bon j ai trouver steck moteur HS suite mauvais calage distri (merci le cousin)bref je cherche un nouveau moteur car sous la main j ai qu un V6 3l et je doute que sa monte lol

Mince, Dsl pour toi.

Pas réparable ???

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...