Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Mon A6 3.0 en cours de mutation


Messages recommandés

  • Réponses 4,2k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

oui il reviens tout les 2 jours

 

je part samedi pour 3 semaines de vacances avec un défaut du tubulure (voyant qui s'allume) et le voyant airbag passager

 

ca fait chier mais pas le choix ca fait 6 mois que je cherche ces 2 problèmes et que je trouve pas

Lien à poster
Partager sur d’autres sites

J ai deja eu le soucis avec le voyant d airbag et c est chiant

meme en nettoyant le capteur....rien ne change

Lien à poster
Partager sur d’autres sites

oui je l'ai changé par un autre occasion et meme inverser les 2 capteurs meme défaut

 

 

tu as fait comment pour régler le problème


Toujours ce défaut d'airbag lié à un capteur frontal?

 

oui toujours

Lien à poster
Partager sur d’autres sites

Je n ai jamais reussi a resoudre le probleme

J ai vendu mes vehicules en le signalant a l acheteur

 

sur le b7 sa s etait allumé, plusieurs fois a la valise mais sa revenait

j ai achete un vag...et miracle plus rien

Lien à poster
Partager sur d’autres sites

Je n ai jamais reussi a resoudre le probleme

J ai vendu mes vehicules en le signalant a l acheteur

 

sur le b7 sa s etait allumé, plusieurs fois a la valise mais sa revenait

j ai achete un vag...et miracle plus rien

 

 

je le passe tout les 2 jours au vagcom et sa reviens comme le voyant des tubulures

@Denis : As-tu la possibilité de me donner les ref du cache plastique et des leds du plafonnier avant?

 

Merci!!

 

Je suis bientôt sur la route des vacances a mon retour dans 3 semaines oui rappel le moi

Lien à poster
Partager sur d’autres sites

pas tant que ca car elle est bientot finie

 

je cherche toujours une culasse pour la préparer

 

pareil pour l'a6 y a plus grand chose a faire

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Comment savoir si on est en entretien long life ou pas

 

Je m'étonne de ne pas avoir comme sur les B7 de rappel au tableau de bord ca va bientot faire 18 mois que j'ai fait la vidange et j'avais remis via vcds a zero l'affichage

 

Merci

Lien à poster
Partager sur d’autres sites

C'est écrit dans le MMI. Dans CAR et affichage des périodicité d'entretien. Ça te dis tant de kilomètre ou tant de jours restant. Je pense cependant que quand tu arrive à terme ça doit te le dire sur l'odb. Si au bout de 18 mois il ne t'as toujours rien dit, tu dois être en LongLife

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

j'arrive pas a te répondre merci pour ta réponse pour le kit ! t'est un chef !

 

pendant que j'y suis

pour la révision tu as une modif pour passer en long life et en life normal :) mais je me rappelle plus comment on fait...sur le VCDS

Lien à poster
Partager sur d’autres sites

ok pas de soucis

 

non je ne sais pas mais si tu trouve donne moi la réponse ca m'intéresse


Sinon je viens de commander les 6 bougies de préchauffage sur oscaro montage semaine prochaine car j'ai un défaut sur la bougie du cylindre 4

Lien à poster
Partager sur d’autres sites

Salut je suis nouveau sur le forum

Ta fais des miracle denis avec cette a6

Déjà de bases c'est le top du top mais la avec les modif rien à dire

 

Serais tu ou je pourrais trouver une valance et une calandre rs6 pour ma c6 stp

Lien à poster
Partager sur d’autres sites

Alors mon Denis, tu en ai ou sur ta belle A6?

 

J ai une question a te poser..mon cousin a une a6 full options sauf cuir

il a trouver un interieur cuir mais non chauffant

il peut recuperer son systeme de sieges chauffant pour le mettre sur le cuir?

Lien à poster
Partager sur d’autres sites

Salut Romain

 

Rien de neuf je vais lui la vidange et les bougies de préchauffage, je bosse plus sur le R1

 

je cherche la même chose aussi un cuir noir full électrique

 

oui il va pouvoir mais il devra dé-housser les sièges pour recuperer les nappes de chauffage et la connectique

Lien à poster
Partager sur d’autres sites

Ok merci Denis je vais lui dire

il a trouve un cuir tres propre a pas tres chere

 

le tiens n est pas electriques?

Lien à poster
Partager sur d’autres sites

ca y est bougies de préchauffage changées en 35 minutes sans rien démonter de plus avec une douille longue de 10 Facom et une rallonge

 

d'origine ce sont des bougies acier (bague rouge) de marque BERU

 

je les ai prisent chez oscaro en bosch à 13€ l"unité

 

pas de soucis aux changement j'ai fait ça moteur chaud et aspergé les puits au wd40 en laissant activer 30 minutes

 

un coup de vcds et plus de défaut la bougie 4

Lien à poster
Partager sur d’autres sites

Ah cool!!!! Faut je fasse les miennes aussi. Hs sur cylindre 3, 5 et 6. Elle démarre pas trop mal mais bon faut y faire. Lol

 

Je vais les prendre sur Oscaro aussi. Sur les 3l il me semble qu'il y a des métales et des céramiques en bougies non?

Lien à poster
Partager sur d’autres sites

ok pas de soucis

 

non je ne sais pas mais si tu trouve donne moi la réponse ca m'intéresse

Sinon je viens de commander les 6 bougies de préchauffage sur oscaro montage semaine prochaine car j'ai un défaut sur la bougie du cylindre 4

 

j'ai trouver ici la manip vcds

http://www.auto-tech.be/scandi/pages/fr/information/download.php

 

télécharge le doc reset interval c'est tout bête a faire.

Lien à poster
Partager sur d’autres sites

Content pour toi...;-)

Tu aurais la possibilité de me donner la réf inscrite sur tes anciennes bougies...?

 

Mince je viens de les jetter

 

j'ai trouver ici la manip vcds

http://www.auto-tech.be/scandi/pages/fr/information/download.php

 

télécharge le doc reset interval c'est tout bête a faire.

 

Merci c'est fait je fais la vidange dans 2 semaines

Lien à poster
Partager sur d’autres sites

Apres un scan moteur j'ai ce défaut

 

Samedi,26,Septembre,2015,10:21:51:55062
Version VCDS: FRM 908.2

Adresse 01: Moteur Labels: Echec redir!
No. VAG du calculateur: 4F9 910 401 B Mat:: 4F0 907 401 C
Pièce et/ou version: 3.0L V6TDI G000AG 0020
Codage logiciel: 0011372
Code atelier: WSC 02334 758 00200
1 Code défaut trouvé


004249 - Activation du volet d´adm. pour cde du flux d´air Défaut électrique
P1099 - 001 - Valeur limite supérieure dépassée - Intermittent
Capture
Etat du défaut: 00100001
Priorité du défaut: 0
Fréquence du défaut: 1
Heure: 0

Capture
Tr/min: 0 /min
Couple: 0.0 Nm
Vitesse: 0.0 km/h
Tension: 12.16 V
Rapport cyclique: 0.4 %
Rapport cyclique: 84.8 %
Rapport cyclique: 20.5 %


Tests passés: 1 1 0 0 0

 

A quoi cela correspond t'il, est ce les volets admission car j'ai régulièrement un défaut sur le volet 2?

Lien à poster
Partager sur d’autres sites

Visiblement ça serai une petit soucis électrique au niveau de ton volet de tubulure qui les laisserai les volet ouvert ou fermé. J'ai ce soucis une fois. J'ai débranché la prise, mis du nettotant contact, il n'est jamais recenue

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...