Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à toutes et tous, Lorsque je démarre au bout de 5 bon jours, j'ai pas un bruit de cliquetis comme une chaine qui n'ai pas tendu, mais plutôt un bruit de tension (huile qui monte en haut moteur et fait varier mon déphaseur) pendant 3 secondes et après plus rien.

 

Elle a un mauvais ralenti pendant 3 minutes et après elle tourne nickel. C'est une 2.0FSI moteur AWA de 2004.

 

Le problème pour les valeurs c'est que moi, j'ai trouver que les valeurs d'une s4 b5 qui doivent êtres entre -5 et +5 si j'ai bien compris. J'ai été dans le moteur puis j'ai pris la rubrique 091 et j'ai cette valeurs là donc j'espère que se sont les mêmes que sur les 2.0fsi...

 

La mienne au ralenti moteur chaud est à -4 donc bon.... Avez vous une idée de mon bruit car je pense que c'est mon déphaseur qui faite ce bruit la??

Lien à poster
Partager sur d’autres sites

juste une question, je sais pas ce qu'est un dephaseur! mais ton bruit , ne pourrais pas etre ton demarreur, qui revient, mal?? ca fait un bruit, pas tres agreable, apres le demarrage et surtout a froid, j' ai le meme probleme sur la mienne.

 

en esperant que ca pourrait t'aider!!

Lien à poster
Partager sur d’autres sites

Bonjour SEBET500, le déphaseur est une sorte de grosse poulie qui permet à l'arbre à cames d'admission de faire soit une avance soit un retard des tes soupapes de ton admission. Elle se gère automatiquement grâce à la pression d'huile et elle est situé en bout d'arbre à cames. Non, je ne pense pas que cela vienne de ma roue libre de démarreur car j'arriverais à distinguer un roulement qui tourne. Je pense que c'est mon déphaseur mais tant que je n'ai pas les valeurs théorique de ma voiture je ne peut pas le déterminer. En tout cas merci pour ton aide et le symptôme que tu as eu sur ta voiture cela peut aider du monde. :icon_wink: :icon_wink:

Lien à poster
Partager sur d’autres sites

perso, je penses qu'il y a pas grand monde qui connait ce dont tu parles! du moins pour ma part, je suis pas un grand mecano, mais je n'ai jamais entendu, parler de ca! courage, peut etre qu'un sauveur va venir!!

en plus c'est une motorisation plutot rare , donc moins de data dessus

Lien à poster
Partager sur d’autres sites

Bonsoir sebet500, oui c'est sur c'est pas une motorisation courante , mais bon si quelqu'un avait accès aux données du constructeur cela aurait été bien d'avoir les valeurs... je vais continuer dans mes recherche.

Merci à toi. :icon_wink:

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonsoir à tous et meilleurs voeux 2014,

 

Bon et bien j'ai trouver ma panne c'est ma poulie déphaseur qui fait du bruit c'est donc partie pour son remplacement. :icon_frown: :icon_frown:

Lien à poster
Partager sur d’autres sites

Salut,

je viens de lire ton topic, mais malheureusement, je n'aurai pas pu t'aider non plus, ici y a beaucoup de TDI et 1.8T, le FSI très peu voir peut-être tu es le seul en B6.

 

Merci, je te souhaite la même chose :) c'est cool que tu ais trouvé ça en aidera d'autres dans ton cas.

Lien à poster
Partager sur d’autres sites

Bonsoir malcomx34,

 

j'espère quand même ne pas êtres le seul avec un FSI :pleure2: , ba je veut faire le topic pour avec photos mais sa va êtres assez chaud faut prendre les photos étapes par étapes je vais essayer en tout cas

Lien à poster
Partager sur d’autres sites

Bonsoir malcomx34,

 

j'espère quand même ne pas êtres le seul avec un FSI :pleure2: , ba je veut faire le topic pour avec photos mais sa va êtres assez chaud faut prendre les photos étapes par étapes je vais essayer en tout cas

à part toi, je crois qu'il y a un camarade des îles Martinique je crois... qu'il s'était inscrit cette été mais lui a un projet de remplacé son moteur 2.0 FSI par un plus puissant. si mes souvenirs sont bons

 

Mais ne t'inquiètes pas c'est un moteur très robuste :)

Lien à poster
Partager sur d’autres sites

Donc maintenant je suis tout seul :icon_lol: , a part le déphaseur et la sonde nox je touche du bois , pour moi c'est assez puissant après les goûts et les couleurs... :icon_wink:

Lien à poster
Partager sur d’autres sites

Donc maintenant je suis tout seul :icon_lol: , a part le déphaseur et la sonde nox je touche du bois , pour moi c'est assez puissant après les goûts et les couleurs... :icon_wink:

On m'a toujours dit petit piston/ grosse puissance moins fiable que plus gros piston / puissance moyenne

 

Quand je vois les 2.0tdi 170ch et tous leurs problèmes, chui bien content avec mon 1.9tdi 130ch

Lien à poster
Partager sur d’autres sites

Tu as raison, c'est vrais que les 1.9tdi avait 3 fois moins de soucis mécanique ou autres, que les 2.0tdi.

Comme quoi plus sa évolue moins sa devient fiable...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...