• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Cet après midi, roulant tranquillement, j'ai senti une perte de puissance à l'accélération, dans un rond point .. super dangereux !

Plusieurs messages sont apparus

 

1. Perturbation contrôle de stabilité - voir notice d'utilisation - suivi de ...

2. Défaut système start/stop! la fonction n'est pas disponible - suivi de ...

3. Frein de stationnement! avec le pictogramme barré en rouge - suivi de ...

4. Pression des pneus! Dysfonctionnement - TPMS -

 

le pictogramme du moteur ( dysfonctionnement du système de dépollution ) est allumé, celui de la voiture avec 2 petites traces de pneus ( Défaillance de l'ESP ) également ainsi que celui du pré-chauffage diesel ... :icon_frown:

 

Si quelqu'un a déjà eu et peut m'éclairer sur le problème. Evidemment cela arrive quand les garages sont fermés, obligé d'attendre lundi matin ... et encore, je suis pas sur d'arriver au garage, car plus de puissance :pleure2:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé ce post datant de 2011 concernant le capteur de FAP est-ce que cela pourrai être le même problème ....

 

http://forums.audipassion.com/topic/113299-voyant-de-prechauffage-en-roulant/page__p__1912360#entry1912360

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Si tu pose la question, c'est que tu n'as pas envie d'aller en concession.

Le problème, c'est qu'avec les années les voitures gagnent en électroniques.

Ton Q5 n'échappe pas à cela. Et sans ordinateur, nous ne savons plus rien faire.

 

Donc, sans VagCom, Vag 5054A ou autres, nous ne savons pas t'aider.

Et puis, si tu vas chez Audi, la première chose qu'ils feront, c'est un diagnostique électronique.

 

Soit tu as un VagCom, et il est possible de t'aider.

Soit pas de VagCom, Case Audi obligatoire.

 

A +

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

Tout a fait d'accord avec Manu0409

 

Mais il me semblais que tu avais le VAG- COM SURCOUF ?????

 

A+ JOHNNY

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai effectivement un VAG-COM, mais il tournait sur MAC via Parallels. Mais je l'ai désinstallé depuis.

J'ai déposé mon Q5 chez Audi ce matin. Vu que je n'avais pas pris de RDV, ils n'y on pas touché de la journée.

Par contre je sais déjà que j'en ai pour 98€ de diagnostic ....

J'en saurai plus demain .... enfin je l'espère.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour SURCOUF

 

98 euros de diagnostique ? Dur Dur

 

Moi comme je suis un grand malade (RIRE ) j'ai en permanence un câble dans chaque voiture ( Q5 et A3 de mon épouse)

 

Avec 2 anciens portable sur XP ,ainsi que 2 convertisseur 12V vers 220v , comme je suis souvent sur les routes ,autant être

 

prévoyant À+. JOHNNY.

 

 

 

 

Envoyer de mon iPad

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Vanne EGR HS .... à 60000km ..... :mur:

.... en plus elle est sortie de révision il y a un mois 1/2 .... :mur: :mur:

Modifié par SURCOUF

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Surcouf

Ne rage pas ... la mienne a lâché a 42000 km ..mais Q5 encore sous garantie

 

John D. nous les a maudit..

 

 

PAscal

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi, mais à Watford. C'est JD qui va être content d'avoir de mes nouvelles .... avec une facture à payer :icon_biggrin:

 

Sauf que le garage va demander une prise en charge des pièces, car elle sortait de révision ... je pense qu'ils ont une part de responsabilité car ils auraient pu le voir à la révision :icon42:

Partager ce message


Lien à poster
Partager sur d’autres sites

zut vanne EGR morte si tôt... A croire qu'il faut avaler les km avant la fin de la garantie...

Partager ce message


Lien à poster
Partager sur d’autres sites

Voiture récupérée hier soir ... :bowdown:

Vanne EGR HS et Emetteur d'impulsion HS .... qu'ils ont cassé au passage en voulant le retirer.

Toutes les pièces ont été prise par Audi, la main d'oeuvre étant pour moi 282€.

 

C'est JD qui va être content je vais lui envoyer la note :icon_biggrin:

Partager ce message


Lien à poster
Partager sur d’autres sites

JD rembourse la main d'oeuvre ... MERCI JD :marcelpoire:

 

C'est dingue la différence de traitement entre Audi Fr et Audi UK :reflexion:

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.