Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Plus aucune lumière de plafonnier ne fonctionne...


Messages recommandés

Aïe ! J'ai du faire une connerie hier soir en voulant débrancher le pare-soleil passager (pour essayer d'enlever ce fichu autocollant) car je viens de m'apercevoir que plus aucune lumière de plafonnier ne fonctionne, que ça soit celle des pare-soleil ou celles à l'ouverture des portes. ><

 

:bouletrepere:

 

Donc j'ai à nouveau enlever le pare-soleil pour regarder si j'avais bien tout remis correctement et j'ai vu qu'un fil avait dû se coincer en le remettant car il avait une partie à une...

 

C'est quand même pas à cause d'un simple fil mis à nu que ça ne veut plus marcher ? o0

 

J'aurais pas débranché un câble dans le plafond en tirant sur le truc ? Si c'est ça, c'est irréparable... T__T

Modifié par ThoTokio
Lien à poster
Partager sur d’autres sites

Voilà ce que ça fait quand je veux allumer les LED du plafond et quand j'ouvre le cache du miroir du pare-soleil :

 

[media=]

[/media]

 

Et la tronche du câble qui a eu bobo :

 

Photo%2006-11-2013%2019%2051%2006.jpg

 

(je viens de voir que l'autre aussi a eu bobo en fait =\)

Modifié par ThoTokio
Lien à poster
Partager sur d’autres sites

C'est quand même bizarre..

 

Je ne suis pas électricien, mais j'aurais tendance à penser que si tu avais arracher un fil tu n'aurais plus rien qui s'allume. Là je vois que ça s'allume quand même un peu.

 

Et puis dès que tu as un soucis électrique l'odb te le signal non?!

Lien à poster
Partager sur d’autres sites

C'est quand même bizarre..

 

Je ne suis pas électricien, mais j'aurais tendance à penser que si tu avais arracher un fil tu n'aurais plus rien qui s'allume. Là je vois que ça s'allume quand même un peu.

 

Et puis dès que tu as un soucis électrique l'odb te le signal non?!

 

J'ai pas fait gaffe à l'ODB... Faut que j'aille voir ça.

 

Et oui je comprends pas pourquoi ça s'allume juste une micro-seconde quand je veux allumer les LED. o0

 

As tu regarde les fusibles ?

Toutes la carrosserie de la voiture est à la masse, il suffit que ton fils dénudé touche pour faire sauter un fusible.

 

Non mais en effet, faudrait que je regarde ça...

Lien à poster
Partager sur d’autres sites

Tu l'as déjà remplacé?? Ca remarche comme avant?? Si le problème vient du fil dénudé, ça risque de refaire sauter tout nouveau fusible non??

Lien à poster
Partager sur d’autres sites

Tu peux mettre de la gaine thermoretractable aussi, ils en vendent chez leroy merlin par exemple au rayon des câbles électriques.

Lien à poster
Partager sur d’autres sites

pourquoi ne pas faire changer les pares-soleil sous garantie :nixweiss:

rien ne prouve que tu y a touche :nanana:

Lien à poster
Partager sur d’autres sites

Ben si, il n'y a plus l'étiquette !

Tu penses qu ils prêteront l œil à ce détail?

Pour ma part je n y avait pas porté attention.

Et puis il peut avoir retirer l étiquette sans pour autant avoir démonte.

De toute façon ça ne coûte rien d essayer

Lien à poster
Partager sur d’autres sites

Ça remarche !

 

Photo%2007-11-2013%2017%2032%2051.jpg

 

C'était donc bien qu'un problème de fusible...

 

Pas facile ceci dit de trouver un fusible en 7,5A de cette taille. >< Heureusement, je suis allé dans un Feu Vert, qui certes n'en avait pas, mais juste derrière y avait un magasin de pièces détachées auto, que je connaissais absolument pas. Heureusement que le mec de Feu Vert m'a conseillé d'y aller sinon j'aurais tourné un moment pour trouver ce fusible ! Enfin... j'aurais fini par aller chez Audi du coup.

 

Si jamais vous avez besoin de ce fusible pour la votre, j'en ai 4 en stock. :P

Lien à poster
Partager sur d’autres sites
  • 6 mois plus tard...

UP !!!!! :icon_confused: :icon_confused: :icon_confused:

 

Boulet n°2: j'ai exactement le même souci avec mon plafonnier, je n'arrive pas a savoir le fusible qui correspond.

Avez-vous une idée?? (J'ai une A1 )

Modifié par clementes
Lien à poster
Partager sur d’autres sites

Exact! je viens de faire la vérif', malheureusement il est en parfait état, j'ai inversé avec un autre au cas ou et rien :(

Tout fonctionne sauf ce plafonnier. qui s'allume d'un flash quand j'actionne les boutons :(

Modifié par clementes
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...