Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Reset message "Echéance Entretien" écran central


Messages recommandés

Bonjour,

 

J'ai un petit problème:

 

J'ai fait la vidange de mon audi A1 dans un garage. il me ne m'a reseté le compteur pour l'entretien.

 

Dans le réglage CAR, j'ai mis à jour les données pour la prochaine vidange.

Cependant, j'ai toujours le message "échéance entretien" sur l'écran entre les compteurs.

 

J'ai essayé de suivre la procédure de la notice mais ca ne fonctionne pas. J'ai également essayé au VAG COM, mais ca ne fonctionne pas non plus :mur:

 

Avez vous eu déjà ce problème ? comment avez vous fait?

 

Merci ! :icon_smile:

Lien à poster
Partager sur d’autres sites

Bonjour,

Cette semaine j'ai acheté une A1 Sportback TFSI 122, j'ai essayé de faire la RAZ du service... mais rien...avec le vagcom sur instrument / Adaptation --- Je peut pas choisir les canaux !

 

J'ai l'habitude de le faire avec mon Q5...

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
  • 2 semaines plus tard...

En fait, j'accède correctement dans les menus mais si je demande la remise à zéro des différents sous menu,

J'ai un message d'erreur 'le protocole a changé '....

Lien à poster
Partager sur d’autres sites
  • 3 mois plus tard...

Bah ce n'est pas 30 000 Km ou 2 ans, ?

Le dernier entretient a été fait quand chez Audi ?

J'ai regardé pour voir les modalités en cas de panne et avoir le droit aux services assistances il demande un entretient chez Audi tous les 2 ans

Lien à poster
Partager sur d’autres sites

Bah j'irais le faire chez Audi car regarde >> http://www.audi.fr/etc/medialib/ngw/fr/services___accessoires/audi_assistance.Par.0008.File.pdf/16024_audi_assistance.pdf

 

En cas de panne :

• Pendant la période de garantie, il suffit

de respecter le plan d’entretien défini

par le constructeur.

• Au-delà de la période de garantie,

il est nécessaire qu’un “Service Entretien”

soit réalisé dans le réseau de Partenaires

Audi Service tous les 24 mois

ou 30 000 km (au premier des deux termes

atteint).

Chaque “Service Entretien” réalisé chez

un Partenaire Audi Service prolonge le droit

à l’assistance jusqu’au prochain “Service

Entretien”.

Le cachet apposé sur le livret d’entretien

par le Responsable d’Atelier et la facture

de la révision justifient du droit à l’assistance

gratuite.

Respecter le plan d’entretien prévu

par le constructeur et l’effectuer

dans le réseau Audi est la garantie

d’une assistance systématique.

Lien à poster
Partager sur d’autres sites

En fait, j'accède correctement dans les menus mais si je demande la remise à zéro des différents sous menu,

J'ai un message d'erreur 'le protocole a changé '....

 

as tu trouvé quelque chose car idem pour la voiture d'un pote :nixweiss: . Comment faire ?

 

Bonjour,

Cette semaine j'ai acheté une A1 Sportback TFSI 122, j'ai essayé de faire la RAZ du service... mais rien...avec le vagcom sur instrument / Adaptation --- Je peut pas choisir les canaux !

 

J'ai l'habitude de le faire avec mon Q5...

 

Moi aussi je l'ai déjà fait sur une A3 et pas de soucis, bizarre ces A1...

Modifié par coupss2002
Lien à poster
Partager sur d’autres sites

Bonjour,

Sur ma A1 sline essence de 80 cv ,Le voyant entretien s'allume, alors qu'elle a que 9000 kms et 1 an d'existence.

es ce normal?

Merci de vos réponses

Lien à poster
Partager sur d’autres sites

Bonjour,

Sur ma A1 sline essence de 80 cv ,Le voyant entretien s'allume, alors qu'elle a que 9000 kms et 1 an d'existence.

es ce normal?

Merci de vos réponses

 

Pour moi oui si tu es en 15000 kms ou 1 an pour l'entretien, c'est normal qu'au bout d'un an tu es le rappel (c'est le premier arrivé entre 15000 kms et un an)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...