Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Tuto] - Vidange huile moteur + filtres sur 3.0 TDI


Messages recommandés

  • Réponses 112
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Justement 

Moi après reset en LL elle me met 23700km.....

Pourquoi ? Je pense que c l analyse soft....et la prédiction 

Ou alors  est ce que c est parce qu elle a passé 120000km ?

Sinon quels paramètres pour le canal 45 ( paramètre type d'huile )  ( pour l'instant je suis en 2  flexibled w LL .... .les  2 choix possible sont fixed W/o  1 ou alors  2  [dans le gp 17 ( adaptation 10) ] dasn les d'autres poste ont lit des valeur du canal 45 variant de  1 à 4 pas chez  moi ....( vcds 12.12 et  q5 > 2014 ) 

les paramètres des canaux  42 ;  43 et  44 sont bien à 300 pour les km  et 720 pour les jours et pourtant , elle m'affiche 23700....

 

Merci

 

Modifié par dony
Lien à poster
Partager sur d’autres sites

le dernier fait chez audi ....et il indiquait 30000km/720 jours pour les 2 vidanges et service...

 

Pour etre complet :  La vu la diff de tarif ( LL et Filtre GO pour 180e contre  340e chez Audi/VW  ( ils facturaient 100 de remplacement filtre GO !! ) , je suis retourné dans mon point S favori ou j'allais depuis très lgtps avec  mes 2 precedentes A4 hors garantie ( là pendant les  2 ans de garantie vehicule occasion j'étais resté chez audi  ...) ; 

donc  il a remis à zéro en LL et elle a indiqué 23700km il a recommencé et il ne comprend pas .....moi non plus  ....

 

Voici les captures ecrans du vcds en pdf ...pour moi tout est ok ....et pourtant

 

Capture.pdf

Modifié par dony
Lien à poster
Partager sur d’autres sites

1401877026_accueilVCDS.jpg.9849f6330f3677a3c8ca83ab0facad74.jpgJ'ai fait un RAZ ( celui de la page d'accueil du VCDS ) et idem ....elle me mets 23700km; elle ne semble pas calmée..

Modifié par dony
Lien à poster
Partager sur d’autres sites

Certainement un réglage car on doit pouvoir régler 15000 ou 30000kms, peut être que le kilométrage peut être défini

Envoyé de mon Redmi Note 6 Pro en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Euh pas normal si tu passes par le bon menu RAZ qu'elle fasse cela !

 

Car perso même à 155 000 et 208 000km ça remettait 30 000km de partout !

Lien à poster
Partager sur d’autres sites

C'est drôle quand j'ai fait le RAZ avec vcds lors de ma vidange et que j'ai sélectionné LL, ça me met exactement le même kilométrage que toi ! (sur ma 2.0 tdi) 

Il doit y avoir une explication même si à vrai dire je ne m'en suis pas soucié autant que ça... 😬

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Gendy a dit :

Euh pas normal si tu passes par le bon menu RAZ qu'elle fasse cela !

 

Car perso même à 155 000 et 208 000km ça remettait 30 000km de partout !

c'est bien pour ca que je vous demande de l'aide ....c'est incomprehensible  .....

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Crevettefolle a dit :

C'est drôle quand j'ai fait le RAZ avec vcds lors de ma vidange et que j'ai sélectionné LL, ça me met exactement le même kilométrage que toi ! (sur ma 2.0 tdi) 

Il doit y avoir une explication même si à vrai dire je ne m'en suis pas soucié autant que ça... 😬

Ah donc je ne suis pas fou ....c'est clair que cela ne va pas bouleverser ma vie , mais c'est juste curieux ....qu'ont en commun non voiture ? as tu plus de  120000km ?

Lien à poster
Partager sur d’autres sites

J'ai effectivement 270000 km bientôt oui 😊

J'avais réessaye le RAZ comme toi plusieurs fois et ça me comptabilisait le même kilométrage à chaque fois... Donc j'ai laissé l'affaire 😏

Lien à poster
Partager sur d’autres sites

c'est pt'et ca le point commun avec l'age il réduit la période LL....ce qui ma foi est logique ...je laisse tomber aussi , mais suis curieux de nature  ....le gus qui m'a fait le reset chez Point S , et qui comme moi a constaté le phénomène , va appeler le technicien de son diag pour savoir  .

Modifié par dony
Lien à poster
Partager sur d’autres sites

Justement 

Moi après reset en LL elle me met 23700km.....

Pourquoi ? Je pense que c l analyse soft....et la prédiction 

Ou alors  est ce que c est parce qu elle a passé 120000km ?

Sinon quel paramètres pour le canal 45 dans le gp 17 ( adaptation 10) également et d ailleurs aussi les autres..

Merci

 

Ps : ça me revient il restait 6000km pour entretient et la vidange était passé à 700km....pour ne par quelle râle ( car je prévoyais de faire ma vidange après aller retour ski) j avais fait un reset via le mmi et elle ct mise à 15000km et je pense que justement depuis et ce jusqu a ma vidange d hier ,  j ai fait les fameux 3700km manquant...c est peut être la solution....mais pourquoi le RAZ n à pas effacé ce différentiel mystère...

Modifié par dony
Lien à poster
Partager sur d’autres sites
  • 1 an plus tard...

Bonjour. 

Déterrage de post. 

Jai commandé un filtre à gasoil sans les '' silent bloc'' autour. 

Est ce embêtant ? Est il possible de récupérer les silent bloc de lancier filtre ? 

Merci 

Lien à poster
Partager sur d’autres sites

petit coup de vagcom pour réamorcer la pompe après ou sinon tu mets le contact sans démarrer plusieurs fois de suite et un petit coup de startpilote ou nettoyant frein à l'arrivée d'air pour l'aider à démarrer.

je l'ai encore fait le mois dernier lors de l'entretient annuel.

Lien à poster
Partager sur d’autres sites

Voilà vidange faite. 

Jai mis de la bonne Castrol edge en 5w40 sa va lui faire du bien. 

Par contre j'ai était très emmerder avec la plaque sous moteur. Les clips et les vis sont en mauvais état. Du coup j'ai commandé un kit de vis et agrafes sur eBay pour 9e AP-Smiles_u1F60A.png

Lien à poster
Partager sur d’autres sites

Je me suis fait *** à la première vidange, j'ai aussitôt fait une découpe propre au niveau du bouchon de carter d'huile, désormais pour une simple vidange même pas besoin de lever l'auto.

Lien à poster
Partager sur d’autres sites
  • :: Leon_399 a changé le titre en : [Tuto] - Vidange huile moteur + filtres sur 3.0 TDI

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...