Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Besoin d'aide A4 perte de puissance


Messages recommandés

Bonjour a tous

 

Heir pendant que je conduisais, la voiture a perdu toute sa puissance d'un seul coup, n'avancant plus qu'au pas avec le voyant ESP qui s'allume. Quand j'ai redemarre la voiture, tout est normal puis le phenomene revient au bout de 2 a 5 minutes, Roulant de cette maniere, j'ai reussi a apporter la voiture pres du garage qui etait ferme pour le week-end.. J'ai une A4 Multitronic Avant qui a 250000kms jusqu'ici elle roulait parfaitement, elle est entretenue annuellement dans le reseau Audi. Est-ce que vous avez deja rencontre ce probleme?

Lien à poster
Partager sur d’autres sites

Pas de place pour le diag avant le 16 septembre, ah les joies d'etre audiste a Paris! Ceci dit, en rentrant chez moi a 30 kmh, le phenomeme ne s'est presque pas declenché, je commence a me demander si c'est pas un capteur qui déconne. Personne n'a une adresse d'un bon garage est parisien ou proche banlieue est? Je peux pas aller très loin avec la voiture dans cet état.

Lien à poster
Partager sur d’autres sites

Alors oui effectivement évite de te déplacer car si ton moteur se met en safe comme dit kilivinci c'est pour éviter les catastrophes.

 

Regarde dans la section VAG il doit y avoir des possesseurs de vagcom qui serait ravis de te dépanner par chez toi :)

 

Et un diag ça prend pas 3heures non plus...

Modifié par fxmartin
Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...
  • 2 semaines plus tard...

A mon avis c'est du pipi de chat son diag !!

Je pense aussi.

 

Ce qu'il te propose comme réparation, n'est pas, à mon avis, en rapport avec les symptomes que tu as cité.

J'ai eu le même souci, je me suis plutôt tourné vers le système turbo, vanne egr, débimètre et elctrovanne N75....mais bon, la mienne ne fonctionne toujours pas

J'ai donc, moi aussi, demandé de l'aide sur le forum.

Lien à poster
Partager sur d’autres sites

Les dernières nouvelles:

J'étais quand meme très sceptique aussi de cette analyse, donc je suis allé chez Stef's auto, bien connu dans ce forum, pour un deuxieme avis. Réponse de Stef, il n'y a pas de panne sur cette voiture. Etrangement, la voiture marche maintenant sans problème. Il y a quand meme eu une panne, tout ce que je sais, c'est que depuis le pasage de diagnostic dans le garage à Paris, je n'ai plus revu la panne. Et quand Stef regarde la voiture de fond en comble, il ne trouve rien. C'est peut etre une panne intermittente, et le temps nous le dira.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...