• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

landsoft

claquement dans l'accélérateur au démarrage

Messages recommandés

Bonjour,

 

je voudrais savoir si vous avez la même sensation que moi au démarrage de votre voiture en multitronic.

 

Lorsque je démarre et que je prend un peu de vitesse je sens deux claquements comme sides engrenage de la boite se mettaient place et puis après plus rien.

 

Ca le fait uniquement au premier démarrage après quand je suis à un feu stop etc ...ca ne le fait pas.

 

J'ai controler les cardans ce ne sont pas eux qui produisent ce bruit du coup j'en ai déduit que s'était la boite.

 

Et vous ???

 

Merci pour vos réponses !

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que ça fait un "cloc" bref ?

J'avais ce bruit dès le départ sur une précédente A4 multitronic.

J'ai fait 60.000 km sans souci...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Ce claquement est du a l.ESP qui se calibre et non pas a la boite de vitesse.( sensation d'un claquement dans la pedale d'accelerateur)

Je l'ai egalement sur la S tronic

Cela doit te le faire a chaque fois que tu arretes ton vehicule et que tu le reprends un moment plus tard.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci les gars pour votre réponse ! C'est exactement ça !

 

Comme j ai acheté ma voiture en occasion et qu'elle est toujours garantie je préférais assurer avant que je n'apprenne qu'elle avait un gros soucis !

 

Ça me rassure comme c'est ma première boîte auto ! J ai pas l habitude ! Merci beaucoup pour vos réponses !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'en suis à ma troisième multitronic avec toujours ce phénomène.

 

D'ailleurs ça me le fait aussi en arrivant en bas de la rampe de parking (en descente donc), c'est pourquoi je pensais que c'était lié au freinage.

Merci Bruno19652 pour la précision !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Comme le dit Bruno c'est l'esp. Idem sur mon a5 s-tro

 

Cdlt

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.