• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

clarc gaibeul

Température d'eau S6+

Messages recommandés

Bonjour tout le monde,

 

C'est une question qui me taraude, quelle température dois-je lire à la jauge d'habitacle.

 

Si je regarde l'aiguille exactement en face de la jauge je suis à 92°C, si je regarde l'aiguille vue du volant je suis à 90°C.

 

Dans tous les cas je ne suis jamais aux 88°C dont tout le monde parle.

Mon circuit de refroidissement est en G13 et le moteur monte bien en température, le ventilateur électrique ne déclenche pas facilement en régime hivernal et assez facilement en régime climatisé donc il fonctionne.

Dans tous les cas il est stable, seule la température d'huile évolue aux gré des sollicitations.

 

Qu'en pensez vous? Dois-je m'alarmer et chercher à tout prix à réguler autour de 88°c ou est-ce normal?

 

Merci de vos réponses éclairées.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'insiste un peu car je me souviens qu'après avoir bien roulé, ou tout simplement en été, mon 90 refroisissait encore (ventilateur) pendant quelques minutes, hors là dès que je coupe le contact la belle s'endort.

Il me semblait qu'il y avait un re-circulateur additionnel sur ces moteurs et une ventilation en basse vitesse non?

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord merci, j'ai épluché le part list et je ne trouve pas de re-circulateur, mais il me semblait quand même que le ventilateur pouvait se déclencher après la coupure du moteur.

J'ai faux?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi, tout est OK,

la pompe electrique , c'est que sur les turbos me semble t il.

 

d'avoir 90 ou 92°C, c'est pareil.. ce sont les tolerances de la sonde et de la jauge qui font que d'une voiture a l'autre, on n'a pas tt a fait la meme chose

 

il peut meme arriver que dans les bouchons tu montes a 100°C

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

ajoute à cela que les instruments du tableau de bord sont des indicateurs, pas des appareils de mesure de laboratoire.

 

 

Bonne route!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben ça me fait redescendre en pression, je dois être un tantinet chiant avec mon garagiste en fait...Je n'ai plus qu'à trouver un visco-coupleur neuf et la belle sera nickel côté refroidissement.

Merci pour ces avis rassurant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je rebondi sur le sujet,

 

Ma S6 Plus monte bien en température à 92 °C mais aléatoirement la température indiquée peut redescendre jusqu'a 70 et en même pas 1 mn remonter à 90°C. j'ai rechangé le calorstat et vidangé en G12, toujours le même phénomène.

Cela semble arrivé aprés avoir roulé en régime soutenu ou la température est resté stable ...

 

Peut-être la (les) sonde(s) de température. qu'en pensez-vous ? Savez-vous ou elles sont localisées (il me semble qu'il y en a une par culasse sur ETKA) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

 

je vous fait par de mon expérience. audi 2.2 T S4.

 

J'ai entièrement retiré le visco coupleur car bruyant et absorbeur de puissance.

 

J'ai en ventilo de type PAL a la place.

 

Mais j'ai roulé sans ce visco coupleur pendant longtemps tout en gardant la meme température de fonctionnement été comme hiver. La température été de 90°C pour l'eau et aussi pour l'huile.

 

keja: pour moi cela ressemble a un faux contact sur la connexion de ta sonde de température.

Partager ce message


Lien à poster
Partager sur d’autres sites

La prochaine étape est de vérifier la sonde ...

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma culture, c'est quoi un ventilateur de type PAL? C'est quelque chose comme ça?

TCF1606P.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème résolu, capteur de température 3 pôles situé à l'arrière du bloc moteur qui était HS

Partager ce message


Lien à poster
Partager sur d’autres sites

simple question ou a tu acheter ces sonde svp car je voudrais changer les mienne

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai changé que la sonde 3 pôles, acheté chez audi avec le prix qui va bien ;) 122 euros HT

Référence : 034 919 369 C

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette sonde se trouver ailleurs que chez Audi, pour un prix bien moindre ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

en tout cas, je ne savais pas que les V8 avaient cette sonde.. m'endormirai moins con ! merci :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

en tout cas, je ne savais pas que les V8 avaient cette sonde.. m'endormirai moins con ! merci :coucou:

 

Il y en a une seconde à l'avant du bloc dans le V à 2 pôles et moins chère chez audi 60 Euros je crois.

 

Effectivement tu peux en trouver facilement sur le net, pour l'A4 j'avais pris sur le net et 6 mois après obligé de rechanger surement tombé sur un mauvais lot ;)

Modifié par Keja

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.