Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

  • Réponses 165
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

post 16 + 27

 

en fait c'est le pin 9 mais attention !!! ::

 

quelquefois ce n'est pas la bonne connection sur l'ECU (même si çà a de fortes chances que ce soit le bon)

 

sur la mienne audi 80 tdi cab- 2000 (que j'ai vendue il y a un an....) CE FAMEUX PIN 9 de l'ECU n'était pas connecté et j'avais du mettre la cosse dans l'ecu au pin 9

en effet ,sur une tdi, ce signal de consommation n'est pas valide pour transmettre la bonne info à l'odb donc à l'origine sur le véhicule, ce n'est pas prévu car donnée faussée par le type de moteur

 

> avec l'aide d'un gars , j'avais pu contourner le prob en intercalant un petit module électronique entre ce signal conso provenant de l'ECU PIN 9 et l'odb

 

> pour une essence, le prob ne devrait pas être et le fil de conso devrait exister en sortie de l'ecu ou ,du moins, la cosse déjà inséréee dans l'ECU

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bonsoir . Est bien voila les premiers branchement sont fait ( relais buzzer et relais lumière à partir des modifications T14 a T26 Blanc ) pour les feux je pense faire un repérage sur la boîte à fusible , le parcours seras moins long . Pour le fil jaune quel diamètre ? J'en ai profitais pour mètre les compteurs bleu plasma , est des diodes rouge pour l'éclairage des aiguilles , ça déchire grave . New look

Lien à poster
Partager sur d’autres sites

POUR LE FIL JAUNE j'ai mis un fil de petit diamètre et au vu de la distance car il me semble que c'est juste une récupération d'information

à confirmer par les pros !

Lien à poster
Partager sur d’autres sites

Merci sapena je mettrai des photos . Maintenant faut régler un autre blême , je démarre est je cale après 30 s , je pense que cela provient de la pompe essence qui débite mal ,où elle est gripper aux niveaux des cosses alimentation électrique , ou bien elle est trop vielle

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...