Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

un gros probleme de plus


Messages recommandés

Alors je sollicite la communautée car mon a4 qui est devenue la voiture de madame depuis une semaine nous lâche .

A 2000 plus de pêche avec un bruit comme ci la préssion s'échappe!

Essai sur route rien elle as même la pêche !!!

Et puis voila hier pire que tout :madame as été obligée de rouler au pas car même symptomes avec en plus l'impréssion que le nez de la voiture se plante dans la chaussée.

Je jette un oeil vite fait ce matin,car pas de vag com disponible pas de durite percée ,l'egr qui réussi encore a perdre de l'huile malgré les cales.

Essai sur route et bloum à froid ça le refait je me dirige au pas vers le garage et bim carrement une coupure totale du moteur avec redemarage et situation de coupure qui se reproduit !!!

Au secours les gars

Lien vers le commentaire
Partager sur d’autres sites

Ca ressemble a un problème deja vu

A première vu je dirais

Soit un relais

Soit le calculateur moteur

Faudrait faire un diag pour confirmer

Lien vers le commentaire
Partager sur d’autres sites

Pour les durites percées, regarde surtout celles qui sont situées sous les phares ou en tout cas à côté.

 

Si c'est le cas tu devrais avoir pas mal d'huile qui traine dans ce coin !

 

Coût du changement d'une durite env 100€ ( j'ai changé la mienne il y a peu )

Lien vers le commentaire
Partager sur d’autres sites

Tiens c'est toute les petites durites a vérifier...

moi je les avais changer par prévention par des durites de retour de gasoil acheter au métre..et cest impecy2fa.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Alors quelques News

Mon épouse s'étant fait rectifier sa mégane 1 de 13 ans d'age part un nissan navara dont le conducteur a zappé de faire un stop.

Je me suis décidé à laisser l'audi en panne à quelques kilometres de chez moi en réparation dans un petit garage.

Quelques kilometres car je rappelle donc les faits :coupure moteur des que le turbo étais sollicité et le moteur chaud .

Passage à la valise (36 euros) :électrovanne d'admission hs.

Ne sachant pas ou étais -ce le mécano à vérifié les durites pneumatiques situées dans l'éclaté quelques posts au dessus.

Rien tout étais étanche (il a soufflé dans les tuyaux).

Je lui suggere de déposer le phare avant droit pour y voir plus clair.

Et la BINGO un des cable de la cosse de l'éléctrovanne en quéstion étais coupée net.

Dénudage du fil et il me fais remarquer que le fil est oxydé (monsieur ça fait un bout de temps que vous aviez cette panne !!!!!)

Soudure ,remontage de la cosse et re quéstionnement via la valise(je ne sait pas pourquoi on appelle ça valise)

RIEN ,NADA 0 défauts éssai sur route avec moteur chaud concluant

BILAN 101.60 EUROS (1H ET 36 euros de DIAG)

:icon_biggrin:

(et VAG qui voulais me changer le turbo) :icon8:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...