Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Forcer la temperature coté conducteur


Messages recommandés

Bonsoir tout le monde,

 

Ayant recu mon cable vagcom avec le VCDS 11.11.4, je suis en train d'etudier les possibilités offertes par ce bel outil.

 

J'ai un souci avec le module de commande de ma clim. j'ai mis le reglage temperature conducteur sur Low pour tester ma clim(bilan: compresseur HS, remplacé). Sauf que je ne peux plus remonter cette temperature car le "contacteur" +/- deconne et ne me permet pas d'augmenter la temp. J'aurai voulu forcer la valeur a 20 pour le coté conducteur, histoire de ne plus y toucher après. Quelqu'un sait il dans quel module je dois chercher?

 

merci d'avance et bonne nuit à ceux qui dorment déjà ;-)

Lien à poster
Partager sur d’autres sites

regarde dans 08- climatronic , moi j'ai un pb sur le volet V71 et je n'arrive pas à derouler le test en entier, pourtant ma clim fonctionne bien

Lien à poster
Partager sur d’autres sites

bon j'ai passé mon coup de vagcom ce matin, pas de code erreur. Par contre, pas moyen de rentrer dans le module coding, est ce que c'est du a mon cable? ou alors on ne peut pas du tout codé dans ce module?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...