Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Avis sur consommation d'huile jugée excessive


Messages recommandés

Bonjour,

J'ai une TT roadster 2.0TFSI depuis 6 mois.

Un peu plus d'un mois après l'acquisition,juste après avoir parcouru 3000 km alors que la vidange en "Longlife" venait d'être faite,le voyant "vérifiez le niveau d'huile moteur" s'allume.

A la date d'aujourd'hui,j'ai fait passer la voiture à deux reprises dans un centre Audi pour expertise il en ressort qu'elle consomme 0.5 litre au 1000km.

D'après Audi et les experts il semblerait que cela soit un consommation normale jusqu'à 1 litre aux 1000km.

Pour ma part cela me semble excessif car c'est la première fois que j'achète un véhicule Audi et mes précédents véhicules n'avaient besoin d'aucun ajout d'huile entre deux vidanges. Cela me surprend car j'avais lu et entendu que cette motorisation consommait de l'huile de l'ordre de 0.5 litre aux 5000km avant de faire on achat. Cela pouvait encore me convenir mais là ce n'est plus la même chose.

Actuellement,j'ai écrit récemment à Audi France pour ce qui me semble être un soucis et on vient juste de me téléphoner pour me dire de voir avec les experts.

Au vu de l'historique du véhicule,il avait déjà été constaté cette consommation d'huile vers les 34000km en 2008 et on ne connait pas les suites qui avaient été données.

A mon avis les mêmes que maintenant,c'est à dire que personne ne bouge!!!!

Tant mieux pour Audi et tant pis pour celui qui achète et qui tombe mal., dirait-on.

J'ai eu plusieurs retours de vendeurs d'Audi TT , et la majorité ne semble pas avoir le problème que je rencontre.

Je m'interroge sur un problème lié à l'origine du véhicule sachant que cela avait été relevé par,à priori, le premier propriétaire que je ne connait pas.

J'aimerai avoir l'avis de plusieurs propriétaires d'Audi TT 2.0 TFSI sur le sujet.

Pour ma part, si la conclusion est que les moteurs Audi consomme autant d'huile,je pense que cela sera malheureusement la première et dernière fois que j'achèterai la marque même si le véhicule me plait bien.

Amicalement à tous.

post-105475-0-99631000-1367321522_thumb.jpg

Lien à poster
Partager sur d’autres sites

Salut,

 

En ce qui me concerne, j'ai eu une A3 2.0 TFSI, une S3 TFSI et un TTS (2.0 TFSI également).

Je n'ai jamais eu a rajouter une seule goutte d'huile (pourtant je regarde régulièrement).

Par contre j'ai toujours fait un rodage aux petits oignons sur me voitures neuves peut être que.....

Lien à poster
Partager sur d’autres sites

0.5 l au 1000 km ça fait vraiment beaucoup. as-tu déjà demandé a quelqu'un de te suivre pour voir si tu ne fumes pas du pot à l'accélération. as-tu regardé si il y a une fuite ou un suitement.

 

même sur mon RS4 V8 pourtant connue pour consommer je n'arrivais pas à ce chiffre ;)

Lien à poster
Partager sur d’autres sites

Bonjour,

Merci de la réponse.

La voiture est passée entre les mains de spécialistes de chez Audi et devant des experts.

Il n'y a pas de fuite.

Tout est normal,circulez ! Me fait-on comprendre.

Alors je m’informe de mon côté.

Lien à poster
Partager sur d’autres sites

Alala ,désolé pour toi. tu est vraiment mal tombé. Tu connais l'ancien proprio ? ou peu tu le contacter ? il as peu-etre lui même déjà fait quelque-chose avec audi !! En tout cas courage

Lien à poster
Partager sur d’autres sites

Moi j'ai le 1800 tfsi et je rajoute tout le temps 0.5L d'huile mais tout les 9000/11000km (la révision se fait tout les 12/15000km) donc je dirais normale sachant que je suis toujours a peine au dessus du niveau normale entre mini et maxi. Sa fait quand même beaucoup 0.5L tout les 1000km ..

 

Après sa dépends aussi de ta conduite, des trajets que tu fais, du type d'huile que tu mets...

 

Moi perso: conduite douce mais arsouille à chaud de temps en temps (5000tr max), trajets rocade et campagne uniquement weekend maintenant, huile 5w30 Castrol Edge. Un mécano qui s'y connais bien m'avais dis qu'une huile plus ou moins de qualité mal adpaté a ta conduite avec les trajets que tu fais pouvais produire une consommation d"huile plus importante...

 

Si tu es du genre a monter dans les 3500tr a froid ou à peine froid sur des routes de ville ou autoroute, avec une huile par exemple 10w40 ou autre engendrera une consommation d'huile.

Lien à poster
Partager sur d’autres sites

Bonsoir,

Merci pour les infos.

Me concernant, je roule toujours pépère les 7/8 premiers kilomètres et en étant aux environs des 2000tr sur les deux ou trois premiers.

Et je fais des trajets de 45 à 50km sur route pratiquement au quotidien dont une partie sur 4 voies.

Ensuite,il est vrai que je monte parfois dans les tours en 3ème ou 4 ème pour doubler rapidement mais je pense que c'est tout de même une voiture faite pour cela.

Pareil pour l'arrêt, je tourne toujours doucement avant d'arrêter la voiture et de couper le moteur.

Affaire à suivre.

Amicalement.

Lien à poster
Partager sur d’autres sites

Bonsoir,

Merci pour les infos.

Me concernant, je roule toujours pépère les 7/8 premiers kilomètres et en étant aux environs des 2000tr sur les deux ou trois premiers.

Et je fais des trajets de 45 à 50km sur route pratiquement au quotidien dont une partie sur 4 voies.

Ensuite,il est vrai que je monte parfois dans les tours en 3ème ou 4 ème pour doubler rapidement mais je pense que c'est tout de même une voiture faite pour cela.

Pareil pour l'arrêt, je tourne toujours doucement avant d'arrêter la voiture et de couper le moteur.

Affaire à suivre.

Amicalement.

Lien à poster
Partager sur d’autres sites

C'est beaucoup trop. Mon 3.2 ne consomme rien avec ses 138 000 km. Et les "experts" Audi n'y connaissent rien. Tu ne devrais pas bouffer plus de 0,5L d'huile tous les 10 000 km. Essaie de trouver un vrai bon garagiste qui pourra te prendre les compressions, vérifier l'état de ton admission et inspecter ton admission avec un endoscope.

Lien à poster
Partager sur d’autres sites

Problème connu, archi connu sur 2.0 Tfsi 200 et 211.... Audi ne prend pas en garantie! Segmentation complète à refaire, environ 4000€ de travaux.

Ils ont changé quelques moteurs au début, mais refusent maintenant systématiquement de le prendre en charge.

Ils changent juste le reniflard pour faire croire que le sav s'en occupe.

Comme dit le directeur de mua concession c'est honteux!!! Mais on ne peut rien faire.... Espèce de conna.... Tu les vends bien non????!!!!

Ta consommation augmentera au delà d'un litre au 1000 au fur à mesure des km.....

Modifié par Bencam
Lien à poster
Partager sur d’autres sites

Merci pour l'information Bencam,

Sans aller dire que c'est archi connu,c'est vrai qu'un chez d'atelier de chez Volkwagen (situé près de chez moi) m'avait dit qu'il avait déjà lu une information concernant une consommation excessive d'huile sur cette motorisation,peut-être liée à une mauvaise série.

Pourquoi certaines personnes n'ont rien à redire de leur moteur alors que d'autres se plaignent de ce problème.

D'autant plus que le problème avait déjà été constaté en 2008 alors que la voiture n'avait que 34000km car on le retrouve sur l'historique du véhicule.Mais il semblerait que le propriétaire ait préféré revendre le véhicule avec ce problème plutôt que de s'embêter à lancer une procédure quand on vous répond,et veut vous faire croire, que cela est normale.

Pour ma part,je suis convaincu que cela n'est pas normale et je ne lâcherai pas l'affaire.

Amicalement.

Lien à poster
Partager sur d’autres sites

Malheureusement les constructeurs se protègent en indiquant que la consommation d'huile n'est pas anormale si elle n'excède pas 1 litre, et le spécifie dans la notice.

Lien à poster
Partager sur d’autres sites

Bonjour,

On me disait aussi que cette information était indiquée sur le manuel du propriétaire.

Or, dans l'index alphabétique,sur ce chapitre "consommation d'huile moteur qui se trouve à la page 240,on ne retrouve aucune information de quantité d'huile consommée au 1000km.

Par contre il écrite noir sur blanc ,en p241, ceci:

"Si vous avez le sentiment que votre moteur consomme des quantités excessives d'huile,nous vous recommandons de consulter votre concessionnaire Audi afin qu’il puisse faire un diagnostic adéquat.Gardez à l'esprit que la mesure précise de la consommation d'huile nécessite beaucoup d'attention et peut prendre un certain temps.Votre concessionnaire Audi détient les instructions nécessaires à une mesure précise de la consommation d'huile";

Bref, tout cela pour finalement me dire avec précision que j'ai consommé 0.5litre aux 1000km alors que je me plaignais d'avoir consommé 1litre aux 3000km et que cela me semblait déjà excessif.

Au final,ils se foutent bien de notre gueule car ils auraient mieux fait de chercher le problème ailleurs directement car je ne vois pas ce que cela m'a apporté de savoir avec précision ma consommation d'huile pour qu'on me dise au final que c'est normale si ce n'est d'avoir payer pour rien.

 

Matt92 m'écrivait plus haut de prendre les compressions, vérifier l'état de l' admission en inspectant celle-ci avec un endoscope.

ça,cela aurait été plus informateur me semble t-il.

Amicalemnt.

Lien à poster
Partager sur d’autres sites

Trouve toi un vrai garagiste, si possible spécialisé dans la voiture de sport, il saura probablement mieux faire un diagnostic précis de tout ça. :jap:

 

Pour moi, deux cas de figure :

  • soit ton admission est encrassée, et ça laisse passer un peu d'huile dans ta chambre de combustion, essentiellement au démarrage, et à ce moment là, ce n'est pas trop grave, tu peux faire nettoyer tout ça,
  • soit c'est la segmentation, et là c'est plus chiant, car il faut la refaire et donc tomber le moteur pour cette opération.

Ta voiture fume bleu au démarrage ou tout le temps (ou pas du tout) ?

 

Tiens nous au courant ! ;)

Lien à poster
Partager sur d’autres sites

J'ai eu 3 moteur 1.8t. Jamais rajouté une goute d'huile, et les voitures sont poussées.

J'ai un pote avec une 2L TDI. Elle consomme aussi 1 litre d'huile sur 4000km.

Audi : c'est normale. Mais le pote ne donne jamais le temps au moteur de chauffer, Il la pousse trop dès le début.

 

Ta voiture a soit été mal rodé soit tiré a froid par l'ancien proprio. Soit une des cause déjà citée mais elle sont aussi lié à ça.

 

Difficile de savoir quoi faire.

 

Mon avis :

TOYOTA_7AFE_Piston_Ring.jpg

C'est ca ton problème. Et c'est pas facile à changer à un prix acceptable...

 

Laisse un peu verifier tes compressions...

Modifié par drivzs3
Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour les infos,matt92.

La voiture fume un peu de temps en temps ,au ralenti ou au démarrage mais je ne saurais dire si c'est une fumée bleue ou blanche.

De plus,je trouve qu'elle ne démarre pas au quart de tour alors que les bougies sont neuves mais peut être est-ce lié à la batterie qui est probablement fatiguée.

Le SAV Audi a été relancé par l'expert sur le problème suite à mes relances et observations rapportées par plusieurs possesseurs du même véhicule sans problème.

On attend leur réponse.

On verra sur quoi ils nous oriente.

Amicalement.

Lien à poster
Partager sur d’autres sites
  • 3 mois plus tard...

Bonsoir,

Sur mon 2.0 TFSI 211 cv sur mon A5, ils ont pris en garantie l'echange des bielles et pistons suite a une conso d'huile exessive

Je rajoutais 1l tous les 2500km mais je les ais tarabuster jusqu'a ce qu'ils admettent que ce n'etait pas normale pour un moteur neuf.

Ils ont fait la reparation a 25000 km et depuis j.ai fait 10 000 km sans rien consome

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...