Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

chamakh93

Ratée combustion cylindre 1

Messages recommandés

Bonjour tout le monde, donc je possède une audi S3 evo reprog 250cv 193000km et depuis quelque temps j'ai une bougie du cylindre 1 qui crame voyant moteur et accoup bridee a 120km je comprend pas j'ai changer de bobine inverser les bobines, toujours pareil... Au bout de 2000km la bougie grille, j'ai changer toute mes durite de suralimentation en dessous de la pipe d'admission elle était déchirer donc je pense que trop d'air mauvais mélange et bougie qui crame. Et pour l'instant ça va elle tourne

Ps: compression des cylindre prise 12 partout merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

La bougie meurt elle sent une odeur bizarre elle donne plus, j'ai penser au injecteur c'est possible que l'injecteur injecte mal? Et tue la bougie? Et aussi quand j'arriver a 250 au compteur, la voiture ce coupe net et passe en mode dégrader j'ai pas eseyer depuis que j'ai changer mes durites de suralimentation sa devais être à cause de sa quelle ce couper?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tiens... des ratés sur un cylindre... ca me rappelle quelque chose...

Partager ce message


Lien à poster
Partager sur d’autres sites

En espérant que tu n'ai pas abîmer un cylindre... Je prendrais les compressions a ta place. Si tes bougies crame trouve le problème et évite de rouler !

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est déjà fait compression 12 partout j'ai jeter un œil sur le cylindre 1 et il est nickel, pour l'instant sa tourne nickel j'ai fais 2000km y'a rien

Partager ce message


Lien à poster
Partager sur d’autres sites

Faisceaux? Début de joint de culasse?

Merci à tous pour votre aide

Modifié par chamakh93

Partager ce message


Lien à poster
Partager sur d’autres sites

comme je t'ai dit par texto , je regarderais au niveau reprog si tout va bien , au pire vérifier le calage distrib si tout et bon

Partager ce message


Lien à poster
Partager sur d’autres sites

un défaut de calage peut faire foirer juste 1 cylindre?

 

un peu trop d'avance peut-être?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...