Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Merci Audianne pour les infos.

 

Surprenant quand même cette fuite 😧

Lien à poster
Partager sur d’autres sites
  • Réponses 18,7k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

  • Audianne

    2587

  • Kingpine91

    1566

  • dellanna

    1208

  • RS78

    1094

Classement des membres dans ce topic

Publications populaires

Fabulations, imagination débordante....bon, je vois que le sujet perturbe (à raison d'ailleurs) la bonne humeur générale. On en reparlera quand les infos seront fiables, en mars prochain, à Genève.  

elle sentait bon ??

Mise à jour GPS 2019 disponible sur My Audi (version Europe pour 13.3 GB ; d'habitude on est plus dans les 19-21 GB!

Images publiées

Le pare brise c'est comme ça sur toutes les A3 (y compris sur ma s3 actuelle) et c’était déjà le cas sur les 8P (je le sentais bien en essuyant le pare brise quand je la lavais)
C'est pas un défaut, c'est un état de fait

Lien à poster
Partager sur d’autres sites

Moi je l'avais pas sur la 8P, ou pas remarqué... Sur toutes les 8v (A/S/RS) c'est "normal" le par brise est fait comme ca.

Pour la fuite, je suis étonné. Mais je devrais pas être concerné. En tout ca mon niveau d'huile à pas bougé d'un poile depuis que je l'ai. Limite j'ai peur que ce soit un problème... Mdr

 

Sinon, on m'a passer un cable vag. Du coup je vai pouvoir faire toutes mes petite modif :-p

Lien à poster
Partager sur d’autres sites

J'ai remis de l'huile d'origine de la Castrol Edge FST 5W30. Car je trouvais qu'elle chauffait pas beaucoup très rare de dépasser les 100ºc en température d'huile.

 

Si cette été ca monte je passerai en Castrol Edge mais 0w40 :)

 

Comment peut-on mettre cette me**** de longue life 5w30 dans une RS3 ? c'est beaucoup trop fluide, ça protège pas le moteur à haut régime. C'est bon pour les TDI 105 ..

Je suis sûr que tout les problèmes de consommations d'huiles des caisses sont du à cette huile, chose qui n'arriverait pas avoir de la 5w50 par exemple.

Lien à poster
Partager sur d’autres sites

Je viens de lire les 6 pages sur la fuite d'huile dans le forum allemand ...

 

La technique d'automobile n'est pas tout à fait une de mes spécialités, mais j'essaie de résumer et (encore plus difficile) de traduire en français (veuillez bien m'excuser) ce qui y est écrit :

 

Plusieurs personnes ont noté "au vu" une fuite d'huile sous leur RS, et/ou une odeur d'huile (chaude). Pour la plupart, ce problème st apparu à partir de 10 000 km de conduite.

 

57360424373810gj.jpg

18873024373811wd.jpg

22609524373813uu.jpg

895617a8fa227a0946b41a8cd1efc7b893e908.j

407100lverlustVerteilergetriebe.jpg

La fuite provient du "Verteilergetriebe / Winkelgetriebe" = boite de transfert ? engrainage angulaire ??

 

750588Verteilergetriebe.jpg

 

L'échange de la bague "Simmerring" n'a pas résolu le problème. Chez certains, toute la boîte d'engrainage a été changée, ce qui semble avoir résolu le problème.

 

 

Il y a 4 jours, un forumiste a écrit :

 

Réponse du team "AUDI Transmission" et du fabricant de la transmission (engrenage?), qui ont analysé 3 véhicules : "Il y a tout simplement trop d'huile dans la transmission".

 

L'explication : à partir d'une certain vitesse (150 km/h constant) l'huile sort de l'ouverture d'évacuation d'air. Juste avant cette ouverture se trouve une petite chambre avec une petite plaque en métal qui doit éviter la sortie de l'huile. Mais juste à une vitesse de 150 km/h des turbulences apparaissent et poussent l'huile à côté de cette petite plaque (qui au fond est censée d'éviter la sortie d'huile).

 

Il ne s'agit pas d'une erreur de construction de la transmission (de l'engrenage), il y a simplement 100 ml d'huile en trop dans le système. Dans l'avenir le système sera rempli avec 100 ml de moins d'huile et la fuite d'huile n’apparaît plus.

 

La quantité de remplissage d'huile sera désormais changée pour toutes les RS3 (lors de la production dans l'usine). Ce sera noté également bientôt dans la documentation de ce type de véhicule.

 

 

Lien à poster
Partager sur d’autres sites

j'ai eu des nouvelles du CC pour mon problème de fuite d'huile..... comment dire.....ça ne s'arrange pas :mur: :mur:

ils ont fait plusieurs tests d'analyse et il semblerais qu'il y a des infimes morceaux de limailles dans le turbo , culasses et ailleurs pour le technicien il y a une pièce qui a cassée!!!! donc il y a pour lui 100% de chance qu'il change le moteur entier.

Pour ma première AUDI j'ai vraiment pas de chance :nanana: .

 

il me confirme tout ça demain.

 

Malgrès qu'il n'y soit pour rien je lui est fait par de ma frustation :icon_frown: ......la suite demain au prochain épisode :unhappy: .

Lien à poster
Partager sur d’autres sites

Honteux zaza27 mais bon espérons que ce ne soit pas si grave sans obligation du changement de moteur.

 

Je croise les doigts.

Lien à poster
Partager sur d’autres sites

mini_33111012333871020746796021076986441

 

mini_54759319103361020746795817071813261

 

mini_24194012027670102074679583307224547

 

mini_88553012734100102074679588507356489

 

Pour toi RS78 ;)


Bon à voir demain puis étudier les différentes solutions qui s'offrent à toi sur les solutions et recours.

 

Quelles solutions??

Lien à poster
Partager sur d’autres sites

Je viens de lire les 6 pages sur la fuite d'huile dans le forum allemand ...

 

La technique d'automobile n'est pas tout à fait une de mes spécialités, mais j'essaie de résumer et (encore plus difficile) de traduire en français (veuillez bien m'excuser) ce qui y est écrit :

 

Plusieurs personnes ont noté "au vu" une fuite d'huile sous leur RS, et/ou une odeur d'huile (chaude). Pour la plupart, ce problème st apparu à partir de 10 000 km de conduite.

 

57360424373810gj.jpg

18873024373811wd.jpg

22609524373813uu.jpg

895617a8fa227a0946b41a8cd1efc7b893e908.j

407100lverlustVerteilergetriebe.jpg

La fuite provient du "Verteilergetriebe / Winkelgetriebe" = boite de transfert ? engrainage angulaire ??

 

750588Verteilergetriebe.jpg

 

L'échange de la bague "Simmerring" n'a pas résolu le problème. Chez certains, toute la boîte d'engrainage a été changée, ce qui semble avoir résolu le problème.

 

 

Il y a 4 jours, un forumiste a écrit :

 

Réponse du team "AUDI Transmission" et du fabricant de la transmission (engrenage?), qui ont analysé 3 véhicules : "Il y a tout simplement trop d'huile dans la transmission".

 

L'explication : à partir d'une certain vitesse (150 km/h constant) l'huile sort de l'ouverture d'évacuation d'air. Juste avant cette ouverture se trouve une petite chambre avec une petite plaque en métal qui doit éviter la sortie de l'huile. Mais juste à une vitesse de 150 km/h des turbulences apparaissent et poussent l'huile à côté de cette petite plaque (qui au fond est censée d'éviter la sortie d'huile).

 

Il ne s'agit pas d'une erreur de construction de la transmission (de l'engrenage), il y a simplement 100 ml d'huile en trop dans le système. Dans l'avenir le système sera rempli avec 100 ml de moins d'huile et la fuite d'huile n’apparaît plus.

 

La quantité de remplissage d'huile sera désormais changée pour toutes les RS3 (lors de la production dans l'usine). Ce sera noté également bientôt dans la documentation de ce type de véhicule.

 

 

Ils ont changé cette pièce sur ma S3

 

Elle sifflait dès que la transmission chauffait, genre à partir de 30 min d'autoroute à 120km/h

 

C'était exactement cette pièce,

 

Ca fait "liaison" entre le moteur et l'arbre de transmission, d'où le terme "angulaire"

Lien à poster
Partager sur d’autres sites

Je pense que la proposition ça sera de changer le moteur....point barre!!!


On t'en veut pas zaza27 je ne t'en demandais pas tant.

 

je disais désolé par rapport a la dimension des photos!!! que j'arrive toujours pas a agrandir!!!

Lien à poster
Partager sur d’autres sites

Tu es sur le PC?

 

Clic sur ta photo que tu viens de poster et ouvres-la.

Clic droit.

"Copier l'adresse du lien"

Dan l'onglet de réponse ouvre d'abord la fenêtre verte "insérer une image"

Colle le lien.

OK

 

Poster ! ;)


Pour ton téléphone, viens à Vélizy. Je t'expliquerai. ;)

Lien à poster
Partager sur d’autres sites

je lui est déjà fait par d'un geste commercial , il est pas contre sur le principe après comme tu dit RS78 attendons demain


Tu es sur le PC?

 

Clic sur ta photo que tu viens de poster et ouvres-la.

Clic droit.

"Copier l'adresse du lien"

Dan l'onglet de réponse ouvre d'abord la fenêtre verte "insérer une image"

Colle le lien.

OK

 

Poster ! ;)


Pour ton téléphone, viens à Vélizy. Je t'expliquerai. ;)

 

Merci encore :bien: :bowdown:

Lien à poster
Partager sur d’autres sites

Putain mais là Audi baisse encore plus dans mon estime...

Moi qui n'est mais aucune de chez aucune nouvelles, toi zaza qui t'arrive çà, putain suis fou là!!!😡😡😡

Lien à poster
Partager sur d’autres sites

Ils ont changé cette pièce sur ma S3

 

Elle sifflait dès que la transmission chauffait, genre à partir de 30 min d'autoroute à 120km/h

 

C'était exactement cette pièce,

 

Ca fait "liaison" entre le moteur et l'arbre de transmission, d'où le terme "angulaire"

 

On apprend tous les jours ... ;)

Lien à poster
Partager sur d’autres sites

Apres test du vag qu'on m'a preter, ben sans surprise, cable chinoix, du coup la plupart des calculateur ne sont pas accessible. J'ai juste pu faire la température d'huile sur l'ODB.

 

J'en ai officiel pour ma part. Au prochain rasso CH je l'amenerai avec ma nouvelle voiture j'espère.

 

 

Envoyé de mon iPad en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Je ne sais pas: tenter de virer le Start and Stop, abaisser le rétro droit en marche arrière si tu ne l'as pas déjà, déscativer le bip ceinture, désactiver le bip moteur en route quand tu ouvres la porte...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...