Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

QST changement filtre reniflard d'huile 2.5 TDI


M4vrick

Messages recommandés

Bonjour à tous :)

 

J'ai une B5 avec le V6 2.5 TDI et un filtre du reniflard d'huile qui a quasi 240 000km. Elle fume beaucoup au ralenti, gris/bleu léger.

D'après ce que j'ai vu à droite et à gauche ce serait le filtre en question.

 

Je me suis donc lancé dans le changement après avoir commandé la pièce chez Audi. Et je butte sur un 'léger' soucis.

 

Le filtre est bloqué par la durite inférieur de la vanne EGR, et j'ai beau le retourner dans tous les sens il ne sort pas. J'imagine qu'il faut donc la démonter.

Sauf que les deux écrous qui tiennent la durite sont bien bloqués et quasi inaccessible.

 

Vous avez un truc?

 

Je précise que j'ai également essayé de démonter l'elbow qui va du turbo à l'échappement pour avoir un peu de place mais j'ai presque arrondi l'écrou inférieur.

Je vais tenter de pulvériser du WD40 et laisser agir mais je ne suis pas très confiant sur ce coup la...

 

Merci de vos conseils :)

 

EDIT: Je viens de trouver cette image sur forum auto, il a réussi en laissant la durite inférieur

 

SNC00137.jpg

Modifié par M4vrick
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

En ce qui me concerne, j'avais tout fait en même temps : retrait de l'EGR et de ses tuyauteries et échange du filtre de reniflard. J'avais aussi retiré les tuyauteries d'injection

Il faut de l'outillage de marque pour défaire les écrous difficiles. Un coup de dégrippant fait du bien aussi.

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

SOS....Bonjour a tous,je suis nouveau sur ce forum , voilà mon problème je suis propriétaire d une Audi A4 2.5l v6 tdi (b5) ,après démontage et changement du reniflard je remonte le tout nikel j ai juste inverser 2 tuyaux d injecteur.....,je démarre la voiture et la grosse fumer!!!!!!!!!!!! J appel mon pote qui a la même voiture que moi et c est la que je me rends compte que j ai inverser les 2 injecteurs donc je remets tout en place et la toujours de la fumé et la voiture toure pas rond!!!!!!!! J ai trop de pression dans le moteur j ouvre le bouchon d huile et le une vrai cocotte minute,l huile dans tous le circuit d air sa remonte par le reniflard .....je suis à mal sans ma voiture (contrôle du turbo nikel ) quelqu'un peut m'aider? Grand Merci pour votre réponse

Lien vers le commentaire
Partager sur d’autres sites

C'est compliqué...je ne suis pas expert sur le V6, et ce symptôme ne me dit rien.

La seule possibilité serai que le reniflard soit bouché, mais il est neuf...

Par contre, le montage à l'envers des injecteurs ne devrai pas causer de problèmes si tu fais un essai 2/3 secondes...

Il faut, je pense, aller chez un dieseliste prendre des conseils.

Ca me semble une bonne solution. Courage !

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

La ref de reniflard à monter pour ne plus avoir de problème est 059 103 464 B

@+

Lien vers le commentaire
Partager sur d’autres sites

merci pour la ref du reniflard je peux le trouver sur internet ?

ou chez audi?

Chez audi ou chez PRbox :

http://www.prbox.fr/ref-059103464b-jeu-etanc.htm

mais avec les frais de port, il vaut mieux se procurer la pièce en concession.

@+

Lien vers le commentaire
Partager sur d’autres sites

ok merci wauzzz , mais c est vraiment bizarre que ca fume comme sa et que j ai de la pression dans le moteur...... j ai peur que ca soit les segments???????pourtant juste avant de changer le reniflard la voiture tourner tres bien

Lien vers le commentaire
Partager sur d’autres sites

Salut bonhomme,

 

Le reniflard récupère les vapeurs d'huile, évitant ainsi la´montée en pression dans le bloc (provoquée justement par la présence de plus en plus importante de ces vapeurs d'huile). S'il déconne les vapeurs restent, et la pression augmente... ATTENTION à ton moulin avec cette salopperie, si tu veux mon avis roule pas comme ca... Sinon tous les joints vont en ramasser dans la gueule...

Lien vers le commentaire
Partager sur d’autres sites

salut....

je viens démonter le cache culbuteur et la je vois 2 culbuteur et 2 Patin de butée qui traîne en bas des arbre a came! donc les 2 poussoirs ne peuvent pas travailler....

ca doit etre a cause de ca que j ai de la pression dans mon moteur? les soupapes en bouge pas alors ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Problème de poussoirs hydrauliques qui ne compensent plus assez vite (perte d'étanchéité).

Si les poussoirs sont avachis, les culbuteurs et les pastilles prises en sandwich normalement maintenus en place par ces poussoirs se barrent et les soupapes ne sont plus commandées en ouverture (comme tu le penses à juste titre).

C'est normal, c'est une particularité du V6 TDI... mais je n'en dirai pas plus car je vais encore être médisant.

Si tu ne retrouves pas les pastilles sur le haut de culasse, c'est qu'elles sont passées en bas dans le carter d'huile; donc, dépose du carter pour tout récupérer les petits morceaux.

Inspecte l'état de surface des cames des 4 AAC afin de détecter toute trace d'usure

A faire le calcul maintenant du coût de la réparation : 24 poussoirs + 24 culbuteurs + 24 pastilles + 2 joints de cache culbu + éventuellement le joint de carter inférieur et en espérant que les 4 AAC sont encore bons.

Sujet déjà traité ici :

http://forums.audipa...n-a4-25-v6-tdi/

Désolé pour ce diagnostic peu engageant.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

salut,

oui mais tu crois que ça vient des poussoirs mon probleme de pression dans le carter d huile et que j ai des remonter d huile par le reniflard et passe par le turbo?

et le faite que mon moteur tourne sue 5 pattes?tout est lié tu crois ?

Lien vers le commentaire
Partager sur d’autres sites

salut,

oui mais tu crois que ça vient des poussoirs mon probleme de pression dans le carter d huile et que j ai des remonter d huile par le reniflard et passe par le turbo?

et le faite que mon moteur tourne sue 5 pattes?tout est lié tu crois ?

 

Salut,

Le fait que le moteur tourne sur 5 pattes : Oui, c'est lié et les poussoirs sont la cause origine.

Le fait que l'huile remonte par le reniflard : surement que c'est lié aussi si c'est une soupape d'échappement qui n'est plus commandée. A chaque admission, la soupape d'admission s'ouvre et de l'air s'engoufre dans la chambre de combustion. Lors de la remontée de piston après combustion, la soupape d'échappement doit s'ouvrir pour évacuer les gaz brulés. Si ce n'est pas le cas, les gaz, n'ayant pas d'autre échappatoire, arrivent à passer entre le piston et l'alésage et la compression passe donc partiellement dans le bas moteur puis dans le reniflard dont c'est le rôle de réguler cette pression dans le carter inférieur.

Donc pour moi, c'est logique : tout est lié.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai le même problème que toi je crois bien.

Mon auto pisse l'huile par les joints, et lors de l'expertise, nous avons pu voir que le moulin tourne sur 5 cylindres et qu'il manque des linguets au niveau du 1er cylindre de la culasse côté chauffeur, et on voit très bien des marques sur la camme correspondant.

Donc le verdict: Changement des 4 AAC + 24 poussoirs + 24 linguets + changement des joints bas moteur + 2 caches culbu + reniflart d'huile.

De mon côté l'expert m'a demandé de ne plus rouler comme ça.

Maintenant j'attends que la justice fasse son travail, car c'est une procédure que j'ai lancé suite à l'achat de l'auto.

 

Voilà pour mes symptômes.

Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...

Sauf que les deux écrous qui tiennent la durite sont bien bloqués et quasi inaccessible.Vous avez un truc?Je précise que j'ai également essayé de démonter l'elbow qui va du turbo à l'échappement pour avoir un peu de place mais j'ai presque arrondi l'écrou inférieur.Je vais tenter de pulvériser du WD40 et laisser agir mais je ne suis pas très confiant sur ce coup la...Merci de vos conseils :)EDIT: Je viens de trouver cette image sur forum auto, il a réussi en laissant la durite inférieur

J'ai eu le même probleme. Bilan: j'ai demonté l'embase qui supporte le turbo, donc brides des tuyaux d'echappement et bloc moteur(a peut près accessibles celles la!), bride egr, conduites d'huile du turbo, et meme la bride intermediaire gauche au niveau du collecteur echappement sur la culasse gauche et les vis qui tiennent le collecteur sur le bloc moteur. J'ai ete obligé de finir l'ecrou recalcitrant a la meuleuse (a l'etabli), et percer pour recuperer le gougeon dans l'embase... Une vrai galère! J'ai remonté avec des ecrous cuivre neufs et bien graissés a la graisse ht cuivre.... Des fois que j'ai a y revenir!
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...