Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème suite remplacement autoradion concert audi TT 1999


Messages recommandés

Bonsoir,

 

Nouveau et déja une question ( je viens de me présenter dans la rubrique adéquate ) ...

 

Mon autoradio Concert ( avec système Bose ) présente lui aussi le problème de volume, je me suis donc décidé de le remplacer par un autoradio Blaupunkt MP3 , je suis donc allé acheté chez Auto5 ( Norauto ) un adaptateur pour les sorties audio , la partie alimentation étant connectée directement vers le poste Blaupunkt, tout fonctionne parfaitement sauf un bruit de fond ( parasites ) très présent lorsque le volume est à zéro et qui s'accentue lorsque la voiture est démarrée.

 

J'ai testé en connectant la masse du boitier de l'adaptateur soit sur la masse de la fiche ISO ( fil brun ) soit en le connectant sur la carcasse de l'autoradio mais c'est parreil, bruit parasite toujours présent...

 

Le boitier de l'adaptateur audio vendu chez Norauto doit être alimenté par un + après contact, ce qui a été fait ( j'ai même testé en l'alimentant directement et c'est toujours parreil )

 

Honnêtement je n'ai plus d'idée, pourtant c'est un peu mon 'domaine'...

 

Quelqu'un a-t'il eu se problème et surtout une solution

 

ps : je ne pense pas que ça vienne de la radio, bruit uniquement présent quand j'alimente le boitier de l'adaptateur

 

Frédéric

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Problème résolu...

 

la radio était en cause, pourtant neuve ( Blaupunkt ) , je l'ai remplacée par une Kenwood et depuis plus aucuns parasites ni souffles...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Comme apparemment c'est ton domaine j'aurais besoin de tes conseils :)

J'ai un bruit sur l'enceinte avant droite, une sorte de vibration a certaines fréquences, plutôt dans les medium, comme si la membrane était déchirée, mais en démontant (pas a fond) juste le panneau de porte et après avoir regardé la membrane il ne semble ne rien avoir de déchiré.

Du coup je sais pas trop quoi faire déjà pour trouver le pb, et même après faut il mieux remplacer 1seul HP, ou faire réparer l'enceinte?

PS: j'ai le bose, mais les enceintes sont elles les mêmes dans les kit bose et non bose? Le bose n'est il pas qu'au niveau du poste ou de l'ampli?

Merci de tes conseils :)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...