Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de BV sur A3 TDI + claquements moteur !


Invité
 Partager

Messages recommandés

Bonjour,

 

J'avais posté ce topic dans le forum A3 il y a quelques temps mais comme j'étais nouveau sur le forum, j'avais pas vu le forum Méca rolleyes.gif .

Comme je n'ai pas eu de réponse, je me permets de le reposter ici car j'ai, encore eu le problème aujourd'hui et c'était encore pire que ce que j'avais déjà eu.

 

Voila le problème :

 

j'ai remarqué une anomalie qui est très génant lorsque je quitte l'autoroute et que je reviens sur route normale.

 

En effet, après un parcours d'environ 40 km au moins (en 5e), il m'est très difficile de passer les rapports pour rétrograder voire pour redémarrer à un stop ou autre.

 

La boite est dure et il faut rester calme et d'attendre un peu en insistant et en répétant le mouvement, ca finit par passer. Le problème disparaît après avoir repassé 2 à 3 fois les rapports.

 

Elle revient du garage pour une autre intervention (pompe à eau + vidange) et ils m'ont dit qu'ils n'ont rien vu d'anormal en vérifiant la boite

 

Elle a 76000 km, le problème est apparu avant la vidange dont je parle mais je ne sais pas s'il existait avant vu que je la conduit depuis seulement 2 mois. Le problème apparaît sur tous les rapports (enfin, je ne peux pas le dire pour la 5e vu qu'en revenant en ville, je ne la passe pas mais pour les autres oui).

 

Jusque là je faisais avec mais comme je l'ai dit plus haut, je viens d'avoir ce problème aujourd'hui et je suis resté 2 ou 3 min au stop de la sortie d'autroute ne pouvant plus enclencher de vitesse. Ma pédale d'embrayage ne remontait pas à fond (elle restait enfoncé aux 2/3 quand je n'avais pas le pied dessus), quand je bougeais le levier en étant au point mort, je sentais que c'était très mou mais par contre, pour passer une vitesse, impossible (j'ai insisté un peu mais sans jamais forcer). sad.gif

 

Avez-vous une idée ?

Merci d'avance

A+

Modifié par Invité
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour commencer tu peut déja faire vidanger ta boite pour mettre une huile plus fluide. Ca lui fera pas de mal et tu pourras voir si le probléme persiste ou pas coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour commencer tu peut déja faire vidanger ta boite pour mettre une huile plus fluide. Ca lui fera pas de mal et tu pourras voir si le probléme persiste ou pas  coucou.gif

225050[/snapback]

 

Effectivement, quand j'ai parlé de ce problème à mon oncle (ex-garagiste), c'est ce qu'il m'a conseillé. Or il m'a conseillé cela avant que je l'emène au garage (dont j'ai expliqué la raison plus haut) et on en avait profité pour faire une petite liste de choses à surveiller que mon oncle avait vu (en grande partie, quelques petites pièces mécaniques usées mais rien de grave).

 

J'ai donc donné cette liste quand j'ai présenté mon véhicule chez Audi et le gars m'a dit qu'ils avaient vérifié la boîte et qu'il n'y avait rien d'anormal.

 

En le questionnant, il m'a dit que si j'avais l'occasion de passer le jour ou j'avais le problème, ce serait bien car pas trop d'idée d'où ce topic wink.gif

 

Si l'huile n'expliquerait pas le problème, d'où ca pourrait venir d'après vous ?

 

Merci d'avance

A+

Modifié par Invité
Lien vers le commentaire
Partager sur d’autres sites

Salut,

Tu dois avoir aussi un problème de diafragme

225969[/snapback]

 

Désolé mais j'ai pas de grandes connaissances en mécanique (même si grâce aux forums, ca change chaque jour smile.gif ) alors est-ce que tu pourrais détailler (l'utilité de la pièces et les symptômes et la cause des problèmes associés à cette pièce ?

 

Merci d'avance wink.gif

Lien vers le commentaire
Partager sur d’autres sites

Salut coucou.gif

Je vais essayer de faire simple le n°1 c'est le disque d'embrayage , le n°2 c'est le mécanisme ou appelé aussi diaphragme n°3 la butée qui vient appuyer sur le diaphragme et le n° 5 le guide butée, alors si ton embrayage est dur cela peut provenir du diaphragme qui est abimé et si ta pédale ne revient pas c'est peut aussi que la butée glisse mal sur son guide, mais bon tous ça est à mettre au conditionnel, j'espère que tu arriveras à me comprendre blink.gif

Lien vers le commentaire
Partager sur d’autres sites

Ah ah le schéma n'est pas passé blink.gif

je te le remets avec les explications

 

Je vais essayer de faire simple le n°1 c'est le disque d'embrayage , le n°2 c'est le mécanisme ou appelé aussi diaphragme n°3 la butée qui vient appuyer sur le diaphragme et le n° 5 le guide butée, alors si ton embrayage est dur cela peut provenir du diaphragme qui est abimé et si ta pédale ne revient pas c'est peut aussi que la butée glisse mal sur son guide, mais bon tous ça est à mettre au conditionnel, j'espère que tu arriveras à me comprendre

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton schéma, c'est à peu près clair ainsi jap.gif

 

Si j'ai bien compris, si le diaphragme est endommagé (d'après le schéma), j'imagine qu'on doit pouvoir le changer sans changer toute la BV ?

 

Et si oui, ca coute combien ? bigsmile.gif

Modifié par Invité
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton schéma, c'est à peu près clair ainsi jap.gif

 

Si j'ai bien compris, si le diaphragme est endommagé (d'après le schéma), j'imagine qu'on doit pouvoir le changer sans changer toute la BV ?

 

Et si oui, ca coute combien ? bigsmile.gif

226219[/snapback]

Tout ce que tu vois sur le schéma fait parti de l'embrayage, alors lorsque tu le fais remplacer, on te change le disque, le diaphragme et la butée, tout ça c'est un kit, mais il y a rarement le guide de butée fourni, la il faut impérativement le changer aussi, sinon tu te retrouves avec du bruit et des vibrations dans la pédale d'embrayage, car le guide de butée en gros est un axe sur lequel coulisse la butée, à force elle finie par prendre du jeu.

Enfin tout ça pour te dire que l'embrayage se change simplement en séparant la boite de vitesse du moteur, si tu regardes ta boite de vitesse elle est beaucoup plus grosse au niveau du moteur, c'est la qu'est l' embrayage

Lien vers le commentaire
Partager sur d’autres sites

Tout ce que tu vois sur le schéma fait parti de l'embrayage, alors lorsque tu le fais remplacer, on te change le disque, le diaphragme et la butée, tout ça c'est un kit, mais il y a rarement le guide de butée fourni, la il faut impérativement le changer aussi, sinon tu te retrouves avec du bruit et des vibrations dans la pédale d'embrayage, car le guide de butée en gros est un axe sur lequel coulisse la butée, à force elle finie par prendre du jeu.

Enfin tout ça pour te dire que l'embrayage se change simplement en séparant la boite de vitesse du moteur, si tu regardes ta boite de vitesse elle est beaucoup plus grosse au niveau du moteur, c'est la qu'est l' embrayage

226239[/snapback]

 

Merci encore pour tes réponses pertinente wink.gif

 

Par contre, si c'est purement mécanique, comment expliquer que le symptome n'apparaisse qu'après de "longues" distances en 5e ?

 

Si il y avait un problème tel que tu me l'a présenté, ne devrais-je pas rencontrer le problème plus souvent ?

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Oui je pense aussi, la seule chose qui me fait un peu penser à un problème d'embrayage c'est que tu dis que ta pédale ne remonte pas complètement pas celle la :payday:un peu d'humour bigsmile.gif

Lien vers le commentaire
Partager sur d’autres sites

J'ai plus ou moins le meme probleme, j'ai du mal a passer la 1ere vitesse lorsque le moteur est chaud (A4 TDI 110 de 97 207000km)

 

a froid ca va assez bien mais a chaud ca devient tendu

 

 

j'ai veridie le niveau de la boite mais je pense pas que ce soit elle, je pencherai plutot du cote de l'embrayage

 

 

par contre j'ai pas ce meme probleme que toi avec la pedale, la mienne suit sa course normalement

 

 

mais au final, je pense que toi comme toi seront bons pour refaire un embrayage dans pas tres longtemps

...

 

sad.gif

Lien vers le commentaire
Partager sur d’autres sites

Ca devient inquiétant !

 

Tout d'abord, ce problème de boite de vitesse apparaît maintenant de plus en plus souvent et sur des distances de plus en plus courtes. La boite est même dure après un arrêt (pas assez long pour faire refroidir complètement mais au moins 1h !). Je pense qu'elle va devoir passer au garage et on verra si c'est bien l'embrayage !

 

Par contre, aujourd'hui, j'ai été fort inquiet à propos d'un claquement bizarre dans le moteur et que j'ai enregistré avec mon portable [attachmentid=7851]

J'ai ouvert le capot pour mieux entendre et j'ai placé mon tel pratiquement au centre, un peu sur la gauche quand on est face à la voiture car le claquement vient plutot de ce côté. Je soupconne un problème sur la courroie dont on a changé la poulie tendeur il y a quelques semaines (le fameux passage au garage dont j'ai parlé plus haut). Le claquement semble se faire entendre seulement lorsque la clim est en marche.

Qu'en pensez-vous, ca m'inquiete beaucoup sad.gif

 

Avec ces deux problèmes, pensez-vous que je peux encore rouler (clim éteinte) encore quelques jours ou vaut mieux tout de suite aller chez le garagiste (je parle notamment pour l'embrayage en espérant que le claquement soit du à la clim, si c'est pas la clim, c'est encore pire icon23.gif ).

 

A l'aide ! sad.gif

Lien vers le commentaire
Partager sur d’autres sites

pourquoi ne retourne tu pas au garage qui t'as fait la courroie pour qu'ils vérifient

(car si c'est un truc genre un galet mal serré ça craint du boudin)

Lien vers le commentaire
Partager sur d’autres sites

Peut-être ta voiture a eut une vidange chez NORAUTO ?  diablotin.gif

http://forums.audipassion.com/services/forums...showtopic=15114

 

Ps: je m'en suis toujours pas remis .....

228186[/snapback]

 

Tu m'étonnes, moi j'aurai poussé une sacré gueulante ! (mais je serai pas allé chez Norauto humour.gif )

 

 

Sinon, pour en revenir à mes problèmes biggrin.gif

Avez-vous des idées (je sais que le son n'est pas d'une haute qualité mais je pense quand même que c'est reconnaissable pour des connaisseurs non ?)

 

Et un embrayage, ca coute combien ? icon22.gif

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Tu m'étonnes, moi j'aurai poussé une sacré gueulante ! (mais je serai pas allé chez Norauto  humour.gif )

Sinon, pour en revenir à mes problèmes biggrin.gif

Avez-vous des idées (je sais que le son n'est pas d'une haute qualité mais je pense quand même que c'est reconnaissable pour des connaisseurs non ?)

 

Et un embrayage, ca coute combien ?  icon22.gif

 

A+

228261[/snapback]

 

Coucou coucou.gif

je ne suis pas "oreilles d'or" de la marine nationale, mais je connais ce bruit :

c'est la butée d'embrayage. (en fait un simple roulement à billes).

c'est un bruit qui avertit que la butée est en phase de destruction...

demander diagnostic au garagiste (Audi) et remplacer l'embrayage (oui parce que seulement la butée ça demande de démonter l'embrayage, alors autant tout changer)...

demander confirmation avant de faire le remplacement.

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Coucou  coucou.gif

je ne suis pas "oreilles d'or" de la marine nationale, mais je connais ce bruit :

c'est la butée d'embrayage. (en fait un simple roulement à billes).

c'est un bruit qui avertit que la butée est en phase de destruction...

demander diagnostic au garagiste (Audi) et remplacer l'embrayage (oui parce que seulement la butée ça demande de démonter l'embrayage, alors autant tout changer)...

demander confirmation avant de faire le remplacement.

228549[/snapback]

 

 

Si c'est bien ce que tu dis, c'est une bonne chose, ca explique alors la totalité du post !

Cependant, pourquoi le problème n'apparaît que lorsque la clim est en route ?

Et quand tu dis que la butée est en phase de destruction, c'est pas une blague, elle peut me lacher à tout moment ou je peux encore rouler avec (je la dépose au garage ce soir !)

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

je suis passé au garage (en Belgique) mais les mécanos étaient partis donc j'ai parlé du problème au responsable en faisant écouter le fameux bruit. Il n'a pas trop voulu s'avancer sur la source du problème mais il penche aussi sur la thèse de l'embrayage.

 

Il m'a annoncé 300 à 400 euros pour le kit d'embrayage + 6 heures de main d'oeuvre environ (à condition que ce soit bien ce que l'on pense).

 

Une autre concession Audi en France m'a annoncé 800 euros (sans préciser si MO incluse ou pas et sans connaître vraiement le problème, je lui ai juste demandé combien ca coute si il faut le changer).

 

Qu'en pensez-vous ?

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Si c'est bien ce que tu dis, c'est une bonne chose, ca explique alors la totalité du post !

Cependant, pourquoi le problème n'apparaît que lorsque la clim est en route ?

Et quand tu dis que la butée est en phase de destruction, c'est pas une blague, elle peut me lacher à tout moment ou je peux encore rouler avec (je la dépose au garage ce soir !)

 

A+

228575[/snapback]

 

 

ben tout simplement parce que lorsque la clim est en route, le moteur est en charge (légère), il entraine le compresseur, l'arbre sur lequel se trouve la butée est également soumis à un petit effort (la résistance mécanique du compresseur), et la butée est sensible aux efforts surtout lorsqu'elle n'est pas en bonne santé, et elle fait du bruit.

Oui, ça lâche d'un coup !... la butée s'ouvre en deux. Plus moyen de passer une vitesse.

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

ben tout simplement parce que lorsque la clim est en route, le moteur est en charge (légère), il entraine le compresseur, l'arbre sur lequel se trouve la butée est également soumis à un petit effort (la résistance mécanique du compresseur), et la butée est sensible aux efforts surtout lorsqu'elle n'est pas en bonne santé, et elle fait du bruit.

Oui, ça lâche d'un coup !... la butée s'ouvre en deux. Plus moyen de passer une vitesse.

coucou.gif

229496[/snapback]

 

 

j'ajoute que cela est facile à vérifier : voiture à l'arrêt, moteur au ralenti, enfoncer la pédale d'embrayage : le bruit doit disparaître ou être modifié, ou amplifié. Si le bruit n'est pas modifié, ça n'est peut être pas la butée ni l'embrayage, mais bon , vu l'historique des incidents il y a 9 chances sur 10 que ce soit ça.

 

De toute façon il est urgent de ne plus rouler ! laisse faire le garagiste.

 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse complète !

 

Effectivement, tout paraît beaucoup plus logique maintenant et je suppose que c'est bien le problème (je l'espère !).

 

Est-ce que quelqu'un peux me dire ce qu'il pense des prix annoncés (300 à 400 euros pour le kit embrayage sans la main d'oeuvre qui est de 6h environ) ?

 

D'autres part, il me semble avoir lu des posts qui parlait de ce problème de butée et comme quoi ce serait connu chez eux. Si c'est effectivement le cas sur certaines séries, Audi ne prend rien en charge comme j'ai pu le voir pour d'autres défauts connus ?

 

Merci encore en tout cas !

Ils travailleront dessus dès Lundi (je leur amène en début d'aprèm) pour vérifier le problème et le changement aurait lieu Mardi.

 

A+

Modifié par Invité
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse complète !

 

Effectivement, tout paraît beaucoup plus logique maintenant et je suppose que c'est bien le problème (je l'espère !).

 

Est-ce que quelqu'un peux me dire ce qu'il pense des prix annoncés (300 à 400 euros pour le kit embrayage sans la main d'oeuvre qui est de 6h environ) ?

 

D'autres part, il me semble avoir lu des posts qui parlait de ce problème de butée et comme quoi ce serait connu chez eux. Si c'est effectivement le cas sur certaines séries, Audi ne prend rien en charge comme j'ai pu le voir pour d'autres défauts connus ?

 

Merci encore en tout cas !

Ils travailleront dessus dès Lundi (je leur amène en début d'aprèm) pour vérifier le problème et le changement aurait lieu Mardi.

 

A+

229707[/snapback]

 

 

Si c'est un problème connu chez Audi, cela s'appelle un vice caché, et ils doivent participer à hauteur de 40 à 60 % au remboursement du prix de la facture, même hors période de garantie. Le problème avec l'embrayage, c'est qu'ils peuvent toujours dire que tu débrayes trop , que tu fais patiner, etc.... bref, c'est au bon vouloir de la concession. (mais un courrier à Audi ou VW France serait utile en cas de refus). coucou.gif

 

Lien vers le commentaire
Partager sur d’autres sites

Si c'est un problème connu chez Audi, cela s'appelle un vice caché, et ils doivent participer à hauteur de 40 à 60 % au remboursement du prix de la facture, même hors période de garantie. Le problème avec l'embrayage, c'est qu'ils peuvent toujours dire que tu débrayes trop , que tu fais patiner, etc.... bref, c'est au bon vouloir de la concession. (mais un courrier à Audi ou VW France serait utile en cas de refus). coucou.gif

230119[/snapback]

 

Oui mais le problème est de savoir si ce problème a déjà été reconnu par Audi puisque, même si j'ai déjà lu plusieurs posts à ce propos, je ne sais pas ce qu'il en a été finalement alors peut etre certaines peuvent-ils me dire si ce problème est connu par Audi et si il y a possibilité d'en récupérer qqch (parce qu'un embrayage à moins de 80000 km à 400 euros pièce sad.gif , même si c'est pas un défaut reconnu c'est quand même pas super de la part d'Audi non ?

Lien vers le commentaire
Partager sur d’autres sites

Bon, après diganostique du garage, il semblerait que ce soit le système hydraulique (emetteur-récepteur) qui soit en cause pour les problèmes de boite de vitesse.

Ils ont normalement du le changer aujourd'hui et testeront si il y a améliorations à ce niveau.

 

Vous allez me demander (tout comme je me suis demandé en ayant les news au fur et à mesure) qu'est ce qui explique le claquement de l'enregistrement si c'est pas la butée ? blink.gif

 

Apparamment, ce serait le compresseur de la clim (d'où le bruit au ralenti seulement quand la clim était en route wink.gif ).

 

Donc pour l'instant, montant des travaux 1200 euros TTC sad.gif

En plus de la facture du mois dernier de 900 euros mad.gif

 

A croire qu'on est tombé sur une série qui porte la poisse !

Tout çà alors qu'elle affiche moins de 80000km au compteur !

 

Evidemment, je vous demande ca sans trop y croire, si j'adresse un courrier à Audi, il ne nous aideront pas dans tous nos malheurs (parce que quand même, on peut pas dire que la mécanique ai vraiment vécu à 76000km sad.gif ).

 

A ce train là, j'imagine le turbo qui va ma lâcher dans 200 bornes mad.gif

 

Qu'en pensez-vous ?

A+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...