Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme A5 voyant FAP


Boobi
 Partager

Messages recommandés

Bonjour,

 

mon voyant FAP s'etait allumé 1 fois, puis rééteint.... le lendemain il s'est rallumé et depuis ne s'eteint plus.

 

Je n'ai pour le moment aucune perte de puissance, le moteur "semble" fonctionner correctement.

 

le VAGCOM me donne ces erreurs, mais je seche quand à la source du probleme

 

si quelqu'un pouvait m'aiguiller, Merci.

 

 

-------------------------------------------------------------------------------

Address 01: Engine (J623-CAPA) Labels: 059-907-401-CAP.clb

Part No SW: 8K0 907 401 HW: 8K0 907 401

Component: 3.0TDI EDC17 H01 0008

Revision: --H01---

Coding: 01140023180F0118

Shop #: WSC 06335 000 00000

ASAM Dataset: EV_ECM30LTDIA5 A01009

ROD: EV_ECM30LTDIA5.rod

VCID: E8D54904136844E

 

6 Faults Found:

5231 - Fuel Rail/System Pressure

P0087 00 [096] - Too Low

Intermittent - Not Confirmed - Tested Since Memory Clear

4875 - EGR Coolant Pump

P149C 00 [032] - Open Circuit

Intermittent - Not Confirmed - Tested Since Memory Clear

4905 - Maximum Engine Speed Exceeded: Engine Warranty VOID!

P0219 00 [096] - -)

Intermittent - Not Confirmed - Tested Since Memory Clear

5308 - Throttle Body Actuator Bank 1 (J338)

P0638 00 [175] - Implausible Signal

MIL ON - Confirmed - Tested Since Memory Clear

Freeze Frame:

Fault Status: 00000001

Fault Priority: 2

Fault Frequency: 15

Mileage: 77874 km

Date: 2013.02.20

Time: 17:44:22

 

7155 - Intake Manifold Flap Position Sensor (Bank 2)

P2020 00 [032] - Implausible Signal

Intermittent - Not Confirmed - Tested Since Memory Clear

7157 - Intake Manifold Flap Position Sensor (Bank 2)

P2020 00 [032] - Implausible Signal

Intermittent - Not Confirmed - Tested Since Memory Clear

Readiness: 1 1 0 0 0

Lien vers le commentaire
Partager sur d’autres sites

A savoir que j'ai tenté par 2 fois de rouler 30 min aux environs de 2500trs/min, ca n'a rien changé

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...