Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Tuto] - Volet de tubulure d'admission 1&2 sur A4 3.0 V6 204cv


Messages recommandés

Commence par démonter ta tubulure et regarde à l'intérieur :secret:

Idem, la partie d'admission d'air principale avec le gros papillon et le départ de la vanne EGR... Cela permettra déjà de voir l'état d'encrassement !!! :ap:

image

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir Messieurs.

 

Nouveau sur le forum, je me suis présenté.

 

J'ai tout lu et relu et je peux, je pense faire objectivement une synthèse avec une précision qui me chagrine et à laquelle je n'ai pas de réponse;

 

1°) démontage www.youtube.com/watch?v=4JOcnAEmI1o incomplet puisque le coté passager n'est pas montré, et c'est là que je souhaite la précision

1°) remplacer biellettes ne suffit à mon avis pas;

2°) il faut démonter les tubulures pour les nettoyer, décapefour, ou nettoyant frein, voir pour les possesseurs karcher à eau chaude.

3°) remplacement des volets www.youtube.com/watch?v=vRtCyhfV6vg et le joint (par coté) 574 120 donc 2 :icon_lol:

4°) et remonter le tout;

 

Je voudrais enfin comprendre mais surtout voir sur photo ou video qu'elle est cette fichu vis où il y a du liquide de refroidissement.

 

j'ai regardé depuis un moment mais je ne l'ai pas vu même sur des sites en GB :icon_evil:

 

Sinon je sais que un forumiste s'est fait remuer un peu car il a parlé du C99 mais moi qui m'en sert sur mon auto, pas la B7 (voiture de madame) mais avec ma humhum (cf présentation), j'en suis convaincu mais ceci est autre chose quoi que en préventif voir avant allumage du témoin cela peut avec toute ma conviction améliorer;

 

Voilà les amis, j'espère pouvoir faire avancer cela pour d'autre dans ma situation.

Ps: j'ai aussi fait un CCleaning, et ma fois, je me demande si le mec l'a fait comme il se doit, je m'explique; il m'a ouvert la machine, il m'a montré un bidon avec le logo et le réservoir où il y a soit disant l'hydrogène, sauf que le réservoir était blanc et que le bidon avait un petite teinte vert à bleu. Donc cela a-t-il était fait convenablement ou avec juste de la flotte?! en tout cas pas trop cher mais s'il y a du jeu dans les volets de la tubulure d'admission il faut les changer.

 

CQFD: biellettes, bien mais pas top, volets changés + tubulure nettoyer = moteur rajeuni et conso en baisse.

ne reste plus qu'à le faire;

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

j'ai regardé depuis un moment mais je ne l'ai pas vu même sur des sites en GB :icon_evil:

 

Elle se trouve sous le volet droit, elle mientient une patte qui gêne pour dégager la tubulure droite... A gauche ça passe sans dévisser, à droite impossible !!

Lien vers le commentaire
Partager sur d’autres sites

merci pour la réponse,

En fait, je crois que je n'ai rien compris, si j'ai bien compris, en rereregardant ton tuto très bien réaliser. c'est côté conducteur que se trouve la dite vis avec le liquide de refroidissement? parce qu'en regardant le tuto sur Youtu.. j'ai eu vraiment l'impression que c'était assez facile coté conducteur! Mais ne comprenant rien à l'allemand, p-e que dans le texte ils en parlent;

 

En tout cas je suis plus éclairé.

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...
  • 5 semaines plus tard...

Salut tout le monde,

 

Il me reste un kit de reparation si quelqu'un en cherche un sur Lyon.

 

Me contacter en MP.

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour,

ci joint mon devis (bref 1310€)

Donc Je suis éventuellement preneur du kit.

De quoi est il composé?

Dois je commander autre chose avant le démontage?

 

post-59142-0-46190200-1477391504_thumb.png

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Salut à tous,

Nouveau propriétaire d'une B7 3.0 Tdi septembre 2005. J'ai tout de suite contrôlé et nettoyé les pipes d'admission et j'ai vu que mes clapets était bien encrassé ( je le sentais pas de les démonté) mais on dirai qu'il sont en métal et tout ceux que j'ai vu sont en plastique, vous confirmer ? Il existe peu être des pièces renforcée ?

Je joindrai une photo par la suite.

 

IMG-20161211-WA0004-896x1600.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Un conseil profites-en pour demonter la vanne EGR et la nettoyer au decap four ou autre.

j'ai fait mes tubulures il y a 2ans environ et j'ai redemonté le tout car la biellette avait sauté, ou alors le garage où ma femme a fait sauté la bielette? (bah oui ils avaient noté le défaut et c'est moi qui ai fait la réparation!!) p-e qu'ils n'ont pas apprécié. toujours est-il qu'après la dernière vidange le défault est revenu quelques jours après être allée au garage.

Donc j'ai re-démonté, et là j'ai démonté la Vanne EGR, c'est pas très accessible, sauf si tu retires la tubulure coté conducteur. sinon c'est faisable mais par 1/8 de tour qu'une clé TORX. vu la longueur des 2 vis qui tiennent la vanne c'est CHI...

 

Ce n'est que mon retour.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut à tous!

 

Étant en congés je me suis lancé dans le démontage et le nettoyage de la tubulure d'admission, ainsi que dans le remplacement des fameuses biellettes qui posent tant de soucis à nos V6 TDI!

 

Voici quelques photos:

17928320170213140408765iOS.jpg

 

 

Pour rappel, à démonter:

22154820170213140419082iOS.jpg

 

96412120170213140425254iOS.jpg

 

47013120170213140430968iOS.jpg

 

Voila, j'ai juste démonté ces vis sur les photos précédents et une tubulure de gasoil.
Mais pas évident évident à sortir la tubulure d'admission d'air.... je pense que je vais m'amuser à la remettre!!

J'ai mis 1h30 pour tout démonter et changer les deux biellettes.

 

 

Je suis plutôt agréablement surpris de constater qu'il n'y à pas beaucoup d'encrassement malgré les 145 000 km de ma voiture.

 

90687520170213143101842iOS.jpg

 

34371820170213143115077iOS.jpg

 

55281420170213143126541iOS.jpg

 

49358920170213143823007iOS.jpg

 

57207620170213143828210iOS.jpg

 

61469520170213143838260iOS.jpg

 

Juste ce tuyau qui part ou viens de la vanne EGR un peu plus encrassé.

92360120170213143938998iOS.jpg

 

 

Je n'ai pas pris de photos, mais j'ai démonter les deux boitier de commande des volets papillons avant de changer les biellettes. Je les ai ouvert et tout est nikel dedans. Pas de dents usées.

 

Demain je tante le démontage de la vanne EGR et je remonte l'ensemble.

 

:)

 

 

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Suite de l'aventure!

 

J'ai été retardé aujourd'hui dans mes travaux à cause d'une problème avec mon Iphone, que j'ai du ouvrir comme la voiture pour changer la batterie! :icon_biggrin: :icon_biggrin:

 

889509IMG1426.jpg

 

J'ai pu reprendre en fin d'aprem avec le remontage de la dernière biellettes et des boitier de commande.:

 

815107IMG1415.jpg

 

269388IMG1413.jpg

 

Pas évident du tout de remettre la goupille de maintien sur le biellette de gauche, car il faut la mettre par dessous la biellette........... j'ai bien galéré,

 

857607IMG1412.jpg

 

 

Puis j'ai eu l'idée de me fabriquer un petit crochet pour amener la goupille tranquillement sous la biellette:

 

765327IMG1414.jpg

 

Une foi la goupille en place, le remontage des biellettes et des boitiers et hyper simple.


Ensuite j'ai voulu m'attaquer à la vanne EGR, mais je ne sais pas du tout comment elle se démonte, sur les vidéos trouvé sur youtube elle n'est pas pareil.

Du coup j'ai juste démonté cette tubulure pour regardé l'état à l'intérieur:

 

240227IMG1418.jpg

 

État nikel à l'intérieur, encore une fois je suis étonné du peu d'encrassement pour un véhicule de presque 150 000 km! Surtout que j'ai fais 80% des 30 000 derniers Km avec des petits trajet urbain dans la circulation. Mais je fais souvent des trajets de 2/3h d'autoroute le weekend plus 1 fois tout les 15 jours environ je vais (le soir :ninja:) la "décrasser" 15/20min en montant dans les tours et avec des bonnes accélérations en pleine charges

 

734487IMG1419.jpg

 

 

Et l’intérieur de la vanne, pareil, état nikel, pas du tout de gras et juste une mini pellicule de suie.

 

143807IMG1421.png

 

 

Hier soir j'ai pulvérisé du Décap' Four dans la tubulure et j'ai tout rincé et nettoyé ce soir, elle est nikel pour être remonté demain!

 

:kimouss:

 

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Merci!

 

 

Bon résultat des courses après avoir tout remonté:

 

Comme j'avais démonté une tubulure HP de gasoil, la voiture à mis 5/6 sec avant de démarrer ce qui m'a valu une petite goute de sueur, mais elle à démarrée et tourne normalement. :)

 

Passage au VAGCOM:

Au moins 6 défauts............ :mur: :mur: :mur: alors que je n'avais "que" les défauts P2015 et P2020, "Transmetteur position volet de tubulure d´admission Signal non plausible" à droite et à gauche à la base.

 

Je me retrouve avec d'autres défauts sur des boitier papillons d'admission d'air etc...... Deuxième GROSSE goute de sueurs!! :meanie:

 

J’efface tout, je contrôle dans le moteur que j'ai bien tout rebranché et refait un scan et la:

plus que 1 seul défaut :marcelpoire: :

le P2015 "Transmetteur position volet de tubulure d´admission Signal non plausible" à droite......................

Mi soulagement/Mi dégouté car du coup ce n'étais pas la biellette qui causé ce défaut pour le coté droite :reflexion:

Mais contant quand même d'avoir résolu le pb à gauche :winner: !

 

Bilan, j'ai toujours ce maudit voyant au tableau de bords et j'ai résolu la moitié du problème.....

 

J'ai contrôlé au VAGCOM et les valeurs de positions des volet et les deux bougent de manière synchronisé entre 12% et environ 93/94%... Donc je ne comprends pas d'où peu venir le problème....

 

 

Du coup, maintenant que j'ai éliminé la cause biellette quelqu'un aurais une piste à m'indiquer pour trouver d’où viens ce P2015 ? :reflexion: :reflexion: :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue au club ... :mur:

 

Il faudrait que tu vérifies si tu as la même course avec le servomoteur entre la biellette montée et démontée pour voir déjà si tu n'as pas un souci de calibrage.

Lien vers le commentaire
Partager sur d’autres sites

J'ai bien peur de devoir re-démonter pour changer les volets.......... :mur:

Elle n'a pas l'aire évidente à sortir la tubulure.....

 

J'ai essayé de les calibrer avec ça:

http://wiki.ross-tech.com/wiki/index.php/Throttle_Body_Alignment_(TBA

 

et ça:

 

Mais ça ne fonctionne pas chez moi.
J'ai le message "cancelled for security reason" ou quelque chose comme ça...... :reflexion:

 

Je suis allé faire quelques mesures avec le VAGCOM cette aprem:

361057image201702161713490001.jpg

 

J'ai pu constater que le volet n°1 n'envoie pas de signal en réponse à l'activation, alors que le 2 fonctionne bien.

test en vidéo:

https://youtu.be/nCgWY62ww1Y

 

Ce qui m'étonne car quand c'était démonté j'ai testé de bouger les biellettes à la main et les volets bougeaient également donc c'est bizarre que la réponse reste sur 0,00%

Lien vers le commentaire
Partager sur d’autres sites

Pour ceux qui aime bien perdre leur temps voici un message que j'avais posté anciennement :

 

Arretez de bricoler avec votre kit de biellettes ;-)

Posté 27 November 2015 - 08:15 AM
Etant possesseur d'une A5 TDI 3.0, donc ayant les meme problèmes, je peux vous dire que changer les biellettes ne resous qu'en partie le probleme.
Je m'en explique :
j'ai demonté mes volets et j'ai pu observé que non seulement les biellettes s'usent et prennent du jeu, mais aussi tout l'ensemble des papillons et des leurs accessoires 'clips etc..)
Donc changer les biellettes ne va regler le probleme que provisoirement, car le defaut va revenir tot ou tard car les papillons des volets ont du jeu et de l'usure; mais j'ai pu observer que les tiges et supports de tiges sont bien usés et le risque est la rupture d'un de ces élements...; qui va aller direcement dans le moteur..; et la ce sera de gros dégats pour le moteur. Et ces casses moteurs suite à ces ruptures de papillon ne sont pas anecdotiques lorsqu'on cherche bien sur google.... et pourquoi Audi changerait l'ensemble s'il suffisait de changer 2 biellettes?
D'ailleurs tout demonter pour juste nettoyer alors que changer ces papillons dure 5 minutes de plus.... c'est dommage de s'en priver.... au prix d'un moteur!
Je conseille vivement de changer egalement les papillons et leurs accessoires de support, on en trouve sur ebay notamment pour environ 70 euros/piece
Lien vers le commentaire
Partager sur d’autres sites

Tu as raison de rappeler que le nettoyage et changement de biellettes n'est pas une solution universelle mais en aucun cas cela ne doit être systématique ...

 

Pour ce qui me concerne et après démontage, rien ne me semblait justifier un remplacement.

 

Après nettoyage, ma plage de fonctionnement à vide et avec la biellette n'est pas identique et c'est cela qui me remonte le défaut. Pas un problème de jeu mais de calibrage du servomoteur. Certains ont trouvé la solution en mettant une butée haute et moi je vais essayer de modifier la longueur de la biellette.

 

Voila on verra :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

 

Pour ma part j'avais déjà poster ici, un retour sur les changement de vollet qui à été positif en 2015.

 

Mais la, sa fait un mois que le voyant revient avec le code erreur P2020 TUBULURE 2.

 

Cette fois-ci c'est le moteur qui a du mal à ouvrir les volets.

 

Je décide donc de changer la TUBULURE complète acheter sur eBay.

 

f392a77c4eff057a26c9832503cf252b.jpg

 

Je vous fait un retour dès que possible.

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Je l'ai déjà fait, Il me restait un kit de réparation.

 

Mais au bout de quelques heures le défaut est revenu.

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bon voilà j'ai changer la tubulure complète.

 

Vous pouvez voir la difference entre avec les renforcés :25f348c7f7bad8eaf7d90d518565c723.jpg73d05f453d402fb4babef434219b2a24.jpg

 

Code défaut n'est pas réapparu après 600km en 3 jours.

 

Voilà bon courage à tous...

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Donc je rejoins l'avis de #QUATTRO30 en rappelant que le nettoyage et changement de biellettes n'est pas une solution à long terme.

 

Pour ma part le changement des billettes et de la tiges mon durer 10 000km et essentiellement sur autoroutes.

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

http://m.ebay.fr/itm/2X-COLLECTEUR-D-ADMISSION-2-7-3-0-TDI-V6-CONTROLEURS-AUDI-A4-A6-Q7-VW-TOUAREG-/262711984030?nav=SEARCH

 

Paiement par Paypal.

Il te rembourse la caution dés que ta retourner les anciens.

 

Les tubulure elle même c'est du recyclés mais les biellettes et la tiges sont neuf.

 

En gros il répare ceux que tu renvoie et les revendent après.

 

En tous cas très bon SAV, en français en plus.

 

Il t'aide si tu a un soucis avec leur produits...

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Vérifie bien que c'est le code défaut P2020 qui apparaît et rien d'autre...

Pour ma part au début c'etais les billettes qui avaient du jeu donc kit de réparation acheter.

 

Sa a bien tenu un moment mais par la suite c'était le moteur du collecteur qui avait du mal à monter et descendre donc moteur HS.

 

Sur le site tu peux acheter le collecteur renforcé sans le moteur.

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Pas de soucis....merci de faire un retour ici une fois changer.

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • 1 mois plus tard...

Bonjour à vous, déjà merci à stephcel26 pour avoir réalisé ce tuto, je voulais vous faire mon retour en sachant que mon A4 à 240000kms et que les tubulures étaient d'origine. Suivant ce forum depuis plus de 7 ans quand je l'ai acheté, j'avais 2 tubulures complète au garage depuis 2010 :icon_razz: (oui je suis prévoyant!) et j'attendais d'avoir le défaut, c'est chose faite! avec 6 bougies neuves, mais j'avais pas de défauts de ce coté là.

 

- Ne pas démonter la durite transparente/jaune qui va à la pompe à injection, le volet sort très bien, ça évite les galères de redémarrage que certains ont rencontrés et de rentrer de la merde dans la pompe.

 

- Concernant la patte du tuyau de LDR coté conducteur, plutôt que de démonter le tuyau (l'accès est vraiment galère), j'ai tordu un peu la patte au tournevis pour sortir le volet et je l'ai redressé une fois le nouveau volet en place (tournevis + petit coup de marteau car elle est épaisse) comme ça pas de perte de LDR.

 

Au démontage très peu d'encrassement pour le kilométrage, par contre contrairement à ce que j'ai pu lire, moi c'est le coté passager (Bank 1 si je ne me trompe pas) qui était le plus encrassé, même si mon défaut était sur le Bank 2 (servomoteur qui faisait du bruit, il avait du jeu).

 

Mais je ne serait que conseiller de changer les bloc complet comme ça c'est repartie pour 200000kms et pas de re-démontage dans 4 matins!

Car j'avais du jeu sur les biellettes (surtout coté passager) et les servo moteur sont fait d’engrenage en plastique... et ils avait du jeu comparé aux nouveaux moteurs,

 

Je ne sais pas pour vous, mais je trouve la voiture plus souple depuis le remplacement, surtout à bas régime?

Lien vers le commentaire
Partager sur d’autres sites

Petit retour pour moi apres 6 mois d'utilisation de volets propres, avec juste un changement de bielette :
Le defaut est revenu plusieurs fois apres pendant 1/2 mois, mais depuis, plus RIEN !

Resultat des courses : biellettes officielles audi :35€
Termps passé : 1 bon week end (trempage inclus mais pendant ce temps la, on peut allé boire l'apero :secret: )

Lien vers le commentaire
Partager sur d’autres sites

Salut les audistes,

Je suis moi aussi tenté de changer mes tubulures pour le même kit que chelmi avec les volets renforcés.

Est-il indispensable de faire un apprentissage au vag-com après changement des tubulures?

Lien vers le commentaire
Partager sur d’autres sites

Il va perdre en pêche.

Moi quand j'avais un des deux côtés qui ne fonctionnait pas déjà elle avait beaucoup moins de pêche alors désactiver le tout...

C'est pas très malin après il fait comme il veut mais supprimer une bonne partie du moteur je vois pas en quoi c'est utile c est comme si je disais tiens je vais m'enlever les jambes ça m'évitera de me les casser.

Les volets sont là pour réguler l'air admis en fonction du régime moteur ce qui va donc influer sur le couple de la voiture donc c'est comme étouffer la voiture mais bon si il a envie de bousiller son moteur laissez le...

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Voici mon retour d'expérience après avoir acheté les tubulures chez pmg comme chelmi jai toujours ce fichu moyen et il me sort un nouveau code défaut que je n'avais pas avant le P0401... par contre niveau comportement c'est beaucoup mieux plus de couple en bas et linéaire... à voir par la suite est ce que un reprog pour condamner l'egr pourrait être une solution à ce témoin moteur qui me rend fou !!!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...