Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Tuto] - Volet de tubulure d'admission 1&2 sur A4 3.0 V6 204cv


Messages recommandés

non j'ai pas effacer, vu que je suis passé chez audi pour qu'il regarde (amis a moi)

 

mais du coup, y'en a pour 750 euros de pièces (tubulure, volet + servomoteur je crois)

 

je trouve sur le net des volets a 300 euros.

Lien vers le commentaire
Partager sur d’autres sites

Je l'ai fait sur la mienne:

 

Demontage comme sur le tuto.

 

Prevoir 4 bombes de decap four, et le kit de reparation des bras d'actionneurs de volets (vendus chez Audi, qu'ils cherchent et ne te disent pas le contraire pour te vendre les moteurs, ils ne sont pratiquement jamais en cause). Ca coute 30 maxi.

 

Brosse à dent, huile de coude, et tu repars pour 100000km avec un coup de Vag Com apres adaptation des actionneurs.

Plus jamais eu aucun defaut.

Lien vers le commentaire
Partager sur d’autres sites

non j'ai pas effacer, vu que je suis passé chez audi pour qu'il regarde (amis a moi)

 

mais du coup, y'en a pour 750 euros de pièces (tubulure, volet + servomoteur je crois)

 

je trouve sur le net des volets a 300 euros.

750 c'est pour une tubulure (et c'est avec la main d'oeuvre a ce prix j'espere lol)

 

c'est la numero 2 qui vient tjrs en premier c'est celle qui s'encrasse le plus et donc ca force plus sur les bielettes

 

par contre si on demonte les axes des volets, on voit que ca se bouffe bien.... moi perso je les ai retourné et je pense qu'a 250 000km ces pieces sont bonnes a changer completement voir meme avant sous peine d'avoir un clapet de volet aller dans le moteur ou une piece de l'axe...

750 c'est pour une tubulure (et c'est avec la main d'oeuvre a ce prix j'espere lol)

 

c'est la numero 2 qui vient tjrs en premier c'est celle qui s'encrasse le plus et donc ca force plus sur les biellettes.... puis la bank1 viendra ensuite, donc change les biellettes sur les 2 tubulures

 

par contre si on demonte les axes des volets, on voit que ca se bouffe bien.... moi perso je les ai retourné et je pense qu'a 250 000km ces pieces sont bonnes a changer completement voir meme avant sous peine d'avoir un clapet de volet aller dans le moteur ou une piece de l'axe...

Lien vers le commentaire
Partager sur d’autres sites

tu as changé quoi S3richie?

 

juste les biellettes? et un gros nettoyage ?

du coup pas les volets ni les tubulure ni les servomoteurs?

 

Boobi, 750 = 2 tubulures completes (comprenant chacune volets, servomoteurs, biellettes)

Lien vers le commentaire
Partager sur d’autres sites

750 les 2 chez audi? le prix est correct (c'est sans la main d'oeuvre bien sur sinon c'est dans les 1100)

 

Tu demontes, tu nettoies, tu changes les biellettes et en avant simone :-) (bien sur tu le fais sur les 2 tubulures

car sinon tu seras bon pour faire l'autre coté dans peu de temps)

 

Sur le net les tubulures que tut trouves ne sont pas des neuves mais des reconditionnées qui ont ete reparées

Lien vers le commentaire
Partager sur d’autres sites

Audi vends bien les biellettes seule

Une trentaine d euros et c est reparti comme vous le dites un peut plus haut

Lien vers le commentaire
Partager sur d’autres sites

Audi vends bien les biellettes seule

Une trentaine d euros et c est reparti comme vous le dites un peut plus haut

 

Si tu ne veux changer que les bielettes :

ref : 059 198 212 (12.44 euros pour un coté)

mais je te conseille de changer aussi les joints si tu démontes tout

Lien vers le commentaire
Partager sur d’autres sites

Les volets ne s'ouvrent plus car la tubulure est encrassée, du coup les servomoteurs forcent et ce sont les biellettes qui dégagent (elles relient les servomoteurs aux volets)

Lien vers le commentaire
Partager sur d’autres sites

Ça va faire bientôt 2 ans que j'ai réparé et depuis plus jamais aucun défaut... Elle totalise 218000 km et tourne comme une horloge

Modifié par stephcel26
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour

J'ai une petite question technique, j'ai utilisé le kit de reparation sur ma voiture pour changer les bielles par des renforcées.

J'en ai profité pour nettoyer les volets et j'ai tout réinstallé.

Tout a fonctionné pendant 6 mois et aujourd'hui j'ai encore ce défaut de m.... qui revient avec le meme code défaut.

J'ai beau passé la valise, le voyant revient toujours.

 

J'aimerai savoir si je supprime le système EGR sur ma voiture, est ce que cela By-passera ces tubulures d'admission sans aucun défaut moteur par la suite.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Oui je sais bien qu'il faut désactiver l'EGR électroniquement mais cela ne me dit pas si les tubulures d'admissions seront aussi désactivés.

Lien vers le commentaire
Partager sur d’autres sites

Tu peux supprimer l'un sans supprimer l'autre, ce n'est pas lié.
Il faut demander à la boite qui te reprogrammera de le faire.

Lien vers le commentaire
Partager sur d’autres sites

ha je ne savais pas tu peux soit supprimer l'EGR soit les Tubulures d'admission ou les deux ?

C'est super comme nouvelle.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Je croi que j'ai gagner un nettoyage

 

Adresse 01: Moteur Labels: Echec redir!
No. piËce Log: 8E0 910 401 E Mat: 8E0 907 401 AJ
PiËce: 3.0L V6TDI G000SG 0030
RÈvision: --H01--- No. de sÈrie:
Codage: 0011111
No. Atelier: WSC 01842 995 98054
VCID: 2149E66CF82ACE29405-8074

2 Codes dÈfaut trouvÈs:
001349 - Transmetteur 1 de temp. de gaz d¥Èchappt (G235) c.c. au pÙle -
P0545 - 000 - - Intermittent
Capture:
Etat du dÈfaut: 00100000
PrioritÈ du dÈfaut: 0
FrÈquence du dÈfaut: 254
Compteur de RAZ: 255
Kilometrage: 164695 km
Heure: 0

Capture:
Tr/min: 0 /min
Couple: 0.0 Nm
Vitesse: 0.0 km/h
Rapport cyclique: 1.0 %
Tension: 11.40 V
Bits: 00101100
Couple: 128.7 Nm

012697 - Activation volet 2 tub. d¥admission pour cde du flux d¥air Signal non plausible
P3199 - 002 - - Intermittent
Capture:
Etat du dÈfaut: 00100010
PrioritÈ du dÈfaut: 0
FrÈquence du dÈfaut: 53
Compteur de RAZ: 255
Kilometrage: 164702 km
Heure: 0

Capture:
Tr/min: 0 /min
Couple: 0.0 Nm
Vitesse: 0.0 km/h
Tension: 12.01 V
Rapport cyclique: 20.5 %
Rapport cyclique: 0.4 %
Rapport cyclique: 20.5 %

Tests passÈs: 0 1 0 X 0

Lien vers le commentaire
Partager sur d’autres sites

J'ai le default qui est réaparu après 2 ans sans... mais pas de voyant au tableau de bord !!! est-ce qu'il y a une incidence sur la consommation en générale ? j'ai l'impression de consommer plus en ville mais autant sur autoroute... ma titine a passé les 220000 kms

Modifié par stephcel26
Lien vers le commentaire
Partager sur d’autres sites

Je me suis renseigné auprès d'un reprogramateur afin de supprimer l'EGR et les Tubulures, il m'annoncé que cela était possible pour la modique somme de 550 euros.

Mais lol, une simple suppression de l'EGR coute dans les 150 euros et y'en aurait pour 400 pour cette m.... de Tubulures?

 

Est-ce quelqu'un à déjà tenter l'opération ?

 

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • 2 mois plus tard...

Bonjour à tous .

 

En suivant la procédure du tuto . Pas de difficulté majeure .. Gros nettoyage , prévoir bombe décap four !! Redémarrage du moteur après deux tours de clefs .

 

Merci à l'auteur du Tuto.

 

150403100656796623.jpg150403101446713578.jpg150403101544812663.jpg150403101653916827.jpg150403101749737906.jpg150403101839214888.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour à tous,

 

Je suis tout nouveau sur ce forum car je viens juste d'acheter une Audi A6...et le pb de voyant qui s'allume avec :/

Merci tout d'abord à ceux qui ont fait des tutos, ça m'a permis d'avancer sur mon pb, même s'il n'est pas encore résolu !

 

J'ai une Audi A6 allroad quattro de 2007 en 3L TDI avec 115000kms.

Pb voyant orange allumé par intermittence comme bcp dans ces forums d'après ce que j'ai pu lire ;)

 

J'ai donc commencé par démonter le volet d'admission et les tubulures d'admission qui sont en plastique pour tout nettoyer.

Pas vraiment encrassés mais bon ça méritait quand même ! Je ne suis pas allé plus loin pour l'instant, car je me pose des questions :

 

j'ai remarqué que lorsque je démarre le moteur, le moteur du volet droit (face au moteur) qui tire la biellette (appelé apparemment "Ajutage d'aspiration chez Audi et corps papillon sur Oscaro) à l'air de fonctionner correctement, elle monte et descend qd je donne des coups d'accélérateur, par contre le gauche ( côté passager) reste bloqué en position haute (donc en position des clapets "ouverts"), mais redescend quand je coupe le moteur... (et le voyant est allumé quand il reste bloqué en haut, mais qd le voyant est éteint il redescend correctement en bas qd je mets des coups d'accélérateur...)

 

Je suspecte bien un léger jeu dans les biellettes, car celle du côté qui "merde" danse sur ses rotules qd le moteur est allumé, en position basse, mais je pense que mon problème principal vient du moteur qui tire les biellettes , non ?

 

Quelqu'un peut il me dire ce qu'il en pense et ce que je peux faire pour avancer sur mon pb ? Echanger les moteurs ?

Cet "ajutage d'aspiration" se démonte t'il pour voir ce qui pourrait le bloquer en position haute ?

Ou bien est ce à cause du jeu que le volet reste en position haute ?

Merci pour vos réponses :)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Je suis tout nouveau sur ce forum car je viens juste d'acheter une Audi A6...et le pb de voyant qui s'allume avec :/

Merci tout d'abord à ceux qui ont fait des tutos, ça m'a permis d'avancer sur mon pb, même s'il n'est pas encore résolu !

 

J'ai une Audi A6 allroad quattro de 2007 en 3L TDI avec 115000kms.

Pb voyant orange allumé par intermittence comme bcp dans ces forums d'après ce que j'ai pu lire ;)

 

J'ai donc commencé par démonter le volet d'admission et les tubulures d'admission qui sont en plastique pour tout nettoyer.

Pas vraiment encrassés mais bon ça méritait quand même ! Je ne suis pas allé plus loin pour l'instant, car je me pose des questions :

 

j'ai remarqué que lorsque je démarre le moteur, le moteur du volet droit (face au moteur) qui tire la biellette (appelé apparemment "Ajutage d'aspiration chez Audi et corps papillon sur Oscaro) à l'air de fonctionner correctement, elle monte et descend qd je donne des coups d'accélérateur, par contre le gauche ( côté passager) reste bloqué en position haute (donc en position des clapets "ouverts"), mais redescend quand je coupe le moteur... (et le voyant est allumé quand il reste bloqué en haut, mais qd le voyant est éteint il redescend correctement en bas qd je mets des coups d'accélérateur...)

 

Je suspecte bien un léger jeu dans les biellettes, car celle du côté qui "merde" danse sur ses rotules qd le moteur est allumé, en position basse, mais je pense que mon problème principal vient du moteur qui tire les biellettes , non ?

 

Quelqu'un peut il me dire ce qu'il en pense et ce que je peux faire pour avancer sur mon pb ? Echanger les moteurs ?

Cet "ajutage d'aspiration" se démonte t'il pour voir ce qui pourrait le bloquer en position haute ?

Ou bien est ce à cause du jeu que le volet reste en position haute ?

Merci pour vos réponses :)

Salut

 

As tu lu le defaut avec un VAGCOM par exemple? car ce voyant s'allume pour de multiples defauts; ce n'est pas forcement les volets d'admission

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai une Audi a4 2.5 V6 TDI 163 CV , le voyant du moteur s'allume du coup lorsque j’appuie sur l’accélérateur le volet d'admission se referme et le moteur se coupe/s’éteint.

J'ai changer tous les vannes des commandes du turbo , EGR ainsi que l'admission.

 

 

​Si quelqu’un à une idée du problème , merci de m'en faire part.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

As tu lu le defaut avec un VAGCOM par exemple? car ce voyant s'allume pour de multiples defauts; ce n'est pas forcement les volets d'admission

Bonjour boobi et merci pour ta réponse,

Je n'ai pas de VAGCOM, et pour être franc je ne sais pas ce que c'est ! Mais pour l'avoir vu plusieurs fois sur les forums, je suppose que c'est un logiciel informatique raccordé sur la prise de diag qui permet d'identifier les défauts, non ?

On en trouve où d'ailleurs ?

Par contre je suis allé chez Audi, et ils m'ont fait un devis de réparation avec changement de la tubulure d'aspiration et de l'ajutage d'aspiration droite, en m'expliquant que le volet droit reste en position ouverte par moment.

Le droit je suppose par déduction que c'est le côté passager, gauche face au moteur donc.

Coût du devis 1088€...

Lien vers le commentaire
Partager sur d’autres sites

Ca y est je viens de passer commande pour un VAGCOM à 30€ au lieu de 60, en espérant que ça fonctionne sur mon Audi...!

Donc je reviens pour vous faire part des défauts dès que je l'ai reçu.

 

Georgel pour info j'ai eu un pb similaire dans le passé avec voyant moteur allumé, le moteur se coupait, mais ça n'avait rien à voir avec les volets d'admission, c'était une sonde lambda qui était défectueuse... Maintenant comme l'a dit boobi, pour en savoir un peu plus un VAGCOM pourrait en dire plus long ?? Mais bon là moi je suis pas au point du tout pour t'aider !

Bon courage :)

Lien vers le commentaire
Partager sur d’autres sites

Salut a tous,

je reviens sur ce post car je suis encore emm....r avec ces tubulures de malheurs.

J'ai déjà remplacer mes bielles avec les nouvelles renforcées.

Ca durer peu de temps car par la suite j'ai encore eu le même message

004120- volet de tub. d'adm. 2 pour cmd de flux d'air butée inférieur non atteinte

P1018 - 001 -

 

- J'ai déjà remplacer la bielle par une nouvelle => rien n'à changé

- J'ai remplacé le moteur (occasion, mais fonctionne très bien) => rien n'à changé

- J'ai démonté l'assy, nettoyé au décape four et remonté => rien n'à changé

- J'ai changé les papillons par des nouveaux => rien n'à changé

 

Je crois que je vais lui mettre le feu a cette bagnole, au moins je n'aurais plus de soucis.

 

Qu'en pensez vous?

Faut-il que j'aille acheter un nouvelle assy chez Audi?

Peut être que le problème vient d'ailleurs ?

 

Merci pour vos réponses les amis.....

Lien vers le commentaire
Partager sur d’autres sites

Vérifiez les points suivants:

-Serrage les vis (pas trop fort)

-servomoteur ( change avec autre, pour moi ce ça )

-montage les papillons (huile l'ensemble du système)

 

Salutations

Tomas

Lien vers le commentaire
Partager sur d’autres sites

Salut Bubryl, merci pour ta réponse.

 

- tu parles des vis qui tiennent l'assy?

- Servomoteur changer avec celui de gauche ( quand tu es face au moteur) => toujours même pb

- J'ai pas huilé quand j'ai monté les nouveaux papillons

Lien vers le commentaire
Partager sur d’autres sites

Suprimme la gestion des volets dans le calculateur.

Ouverture a 100% = plus de problème.

Lien vers le commentaire
Partager sur d’autres sites

J'ai demandé a un reprogramateur qui m'a dit que cela était possible mais le pb c'est qu'avec une reprog quand tu supprimes les Tubulures, après tu as sois de la puissance en haut ou soit en bas.

Donc c'est un peu moyen.....

Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

J'ai demandé a un reprogramateur qui m'a dit que cela était possible mais le pb c'est qu'avec une reprog quand tu supprimes les Tubulures, après tu as sois de la puissance en haut ou soit en bas.

Donc c'est un peu moyen.....

ce qu'il faut pas lire...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour, je suis actuellement en cour de démontage de l'admission mais je n'arrive pas a faire sortir les volets droit, tu dit dans ton tuto qu'il faut retirer la durite eau, mais je n'ai aucun accès a la vis de fixation !! est-ce plus étroit sur le 233 ch ?

merci

Lien vers le commentaire
Partager sur d’autres sites

Si tu démontes le servomoteur et le raccord en T de la durite d'eau, tu peux arriver à le sortir sans dévisser cette vis.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...