Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème balais d'essuie glace


Messages recommandés

Voilà, j'ai un petit soucis, j'ai voulu changer mes balais d'essuie-glace en début de semaine. Sauf qu'en retirant l'ancien balais (du coté passager), j'ai cassé la partie plastique qui doit je pense noramlement rester sur le bras. Pour faire simple j'ai pris une photo du bras coté passager où il n'y a plus l'élément plastique (je ne sais pas comment ça s'appelle).

 

post-101099-0-43606400-1357903529_thumb.jpg

 

Et une autre du bras coté conducteur où j'ai réussi à enlever le balais sans tout casser.

 

post-101099-0-41728700-1357903540_thumb.jpg

 

Est ce que cette pièce est vraiment importante ?

En fait j'ai l'impression que ce ne sont pas les bras d'origine (normalement en U non ?).

 

Ça m'embête vraiment d'aller chez Audi (horaires et surtout prix pour des nouveaux bras).

 

Si quelqu'un pouvait m'éclaircir car la pluie est fréquente par chez moi (bretagne).

Lien vers le commentaire
Partager sur d’autres sites

De quelle anné est ton A4 ??

Il y a eu modification de bras et des balais en 10/2003...

 

http://www.oscaro.com/balai-d-essuie-glace-valeo-574303-717517-298-p

http://www.oscaro.com/balai-d-essuie-glace-valeo-574274-717501-298-p

Modifié par Julien21
Lien vers le commentaire
Partager sur d’autres sites

J'ai l'impression que tu a trop démonter quand je voie la photo du bras conducteur.

Car normalement il y a juste un cache à coulisser et l'essui glace sort.

Tandis que la on voit comme ci tu avais enlever carrément une pièce de fixation.

Pour la photo du côté passager je ne comprend pas le sens de la photo car pour moi de visu sur mon tel on dirait que c'est pas la bonne extrémité du bras d'essui glace

Lien vers le commentaire
Partager sur d’autres sites

Pour Julien :

 

Elle est de janvier 2002.

 

Pour Medhi :

 

Je pense aussi que j'en ai trop enlevé pour le coté conducteur.

 

Je vais aller chez Audi tout à l'heure ça sera plus simple, je reviendrai ici pour vous dire ce qu'il en est.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...