Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Mon A3 TDI 130 présentation


Messages recommandés

Deja que la couleur est sublime masi en plus l'intérieur...juste l'autoradio qui est vieillote mais tout me parait quasi-parfait autrement...et si peu kilométrée...

Lien à poster
Partager sur d’autres sites
  • Réponses 91
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Ton etat est proche du neuf a en croire les photos, ca reste de l'occaz donc il y a forcement des defauts respect quand même a l'ancien proprio il blaguait pas lui :bigsmile:

Lien à poster
Partager sur d’autres sites

Whaou ta caisse est vraiment sublime

Et ton intérieur

Il manque plus que ta a3 passe dans un reflex

Pour avoir des photo. Digne de se non

Mercis pour les complément

Lien à poster
Partager sur d’autres sites

Merci pour les commentaires, ça fait vraiment plaisir :lover: . Mais bon, je n'ai pas beaucoup de mérite pour l'instant, car je roule avec depuis seulement 4 mois, à peine. C'est surtout que l'ancien proprio était maniaque je pense ( enfin c'est ce qu'il n'arrêtait pas de me dire quand j'allais voir la voiture, lol ) . Mais bon comme a dit Gaisytsyvery , ça reste de l'occasion, donc quelques petit défauts oui...j' ais d'ailleurs des petits éclats sur la peinture du capot et les ailes principalement. ça fait des petits point blancs qu 'on ne remarque pas trop, sauf si on regarde de près ... et l' ODB qui me dit de faire l'entretien très précosement aussi.

Lien à poster
Partager sur d’autres sites

raconte?

 

ben quand j'ai acheté la voiture, il me disait qu'il restait 7300km avant l'entretien. Je fais 500km , et il me dit reste 3500 km avant entretien. Après avoir roulé 2000km il me dit reste 200km avant entretien, et 3 jours après, ENTRETIEN ! ....pourtant d'après les factures et le carnet de bords, l' entretien a toujours étai suivi et le dernier avait étai fait aux alentour de 112 000 km je crois...faut que je vérifie

Lien à poster
Partager sur d’autres sites

ben quand j'ai acheté la voiture, il me disait qu'il restait 7300km avant l'entretien. Je fais 500km , et il me dit reste 3500 km avant entretien. Après avoir roulé 2000km il me dit reste 200km avant entretien, et 3 jours après, ENTRETIEN ! ....pourtant d'après les factures et le carnet de bords, l' entretien a toujours étai suivi et le dernier avait étai fait aux alentour de 112 000 km je crois...faut que je vérifie

 

j'ai eu un peu du même genre. Je l'achète = entretien dans 14000, je roule 5000 = entretien dans 9000, et depuis ça me fout ENTRETIEN dès que je démarre...

Lien à poster
Partager sur d’autres sites

oui je risque rien, j' essayerai, mais ce que je veux dire c'est que je n'aurai pas résolu le problème, je pense que l 'ODB me redira de faire un entretien dans 2000 borne peut etre.

 

Autre petite déception aussi, le proprio me disait qu'elle avait le son Bose alors que ça ne l'est pas ( enfin d'après ce que j 'ai pu voir sur d'autre site et le forum). Peut-être qu'il ne le savait pas non plus, mais bon, j'en doute. Je n'avais pas fait attention, car je pensais qu'elle avait toute le BOSE à partir du moment ou il y avait un caisson dans le coffre... hors ça n'est pas le cas apparemment .

Lien à poster
Partager sur d’autres sites

Il y'a bose ou symphonie ! Les 2 ont le caisson, tu feras la dufference je pense entre le bose ou symphonie et un entre de game "concert"

 

Tu as fais quoi pour savoir que ce n'etait Pas du bose ?

Lien à poster
Partager sur d’autres sites

Et bien comme dit TOMS c'est écrit généralement sur les caches enceintes ( moi ya rien ) et le caisson des BOSE est plus gros et a a 2 HP . Moi j'en ai que un sur le mien. De plus j'ai tout les livrés de la voiture, y compris pour l'audio, et je pense que ça serait mentionné si elle était équipé du BOSE. Et j'ais bien "audi concert" d'écrit sur la façade de l'autoradio par contre...

 

Mais bon je ne me plein pas trop, car malgré tout le son est très correct :bien: . Bien mieux que ma 106 ou je n'ai que 2 pauvre HP à l'avant...

Lien à poster
Partager sur d’autres sites

Il y'a bose ou symphonie ! Les 2 ont le caisson, tu feras la dufference je pense entre le bose ou symphonie et un entre de game "concert"

 

 

moi c'est bien marqué "audi concert" sur l' autoradio, mais j'ais quand même un caisson avec le chargeur de CD, ça peut être du symphonie alors vous pensez ?

Lien à poster
Partager sur d’autres sites

mal exprimé désolé, j'ai pas de caisson moi j'avais le chargeur que j'ai viré car j'ai levé le poste et j'ai mis un Alpine.... mais l'ancien proprio avait le sub qu'il s'est fait voler avec le poste et le chargeur en 2003 du coup il a fait remettre un son et l'assu a refuser de mettre un SUB

Lien à poster
Partager sur d’autres sites

A l origine on avait la meme.

 

Moi par contre je changerai jamais mon autoradio.

Jai toujours laisser les origines... Jai eu la chance de toujours avoir les meilleur de serie avec mes ex voiture.

 

La je n'ai pas le Bose mais franchement jai pas besoin de plus et les poste origine font toujours plus beau dans la console centrale.

Lien à poster
Partager sur d’autres sites

 

 

La je n'ai pas le Bose mais franchement jai pas besoin de plus et les poste origine font toujours plus beau dans la console centrale.

 

Moi je pense avoir la gamme juste en dessous de l'équipement BOSE. J'ai le audi concert avec lecteur CD en façade et Chargeur 6 CD dans le coffre.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...