Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

feux de jour: ampoule ou autre chose ? (résultat VAG)


Messages recommandés

Bonne année à tous!

 

voilà, j'ai une alerte ODB comme quoi mon ampoule feux de jour est HS. J'ai démonté le phare et changé l'ampoule (assez difficile à introduire dans son socle, et toujours le problème! opération répétée avec une deuxième ampoule, pareil... question: mauvaises ampoules ou un relais?

 

Du coup j'ai recommandé une paire d'ampoule Philips Vision plus, pour que ce soit plus blanc, mais que pensez-vous des erreurs?

 

merci!

 

 

Tuesday,08,January,2013,22:02:12:13314

VCDS Version: Release 908.0

 

2 Faults Found:

 

00907 - Intervention load Management

000 - -

Freeze Frame:

Fault Status: 01100000

Fault Priority: 6

Fault Frequency: 3

Reset counter: 50

Mileage: 38339 km

Time Indication: 0

Date: 2013.01.08

Time: 19:01:12

 

Freeze Frame:

Term 15 On

Voltage: 13.40 V

ON

ON

Term 50 Off

OFF

OFF

 

02395 - Parking Light Right Front (M3)

010 - Open or Short to Plus

Freeze Frame:

Fault Status: 01101010

Fault Priority: 2

Fault Frequency: 4

Reset counter: 50

Mileage: 38339 km

Time Indication: 0

Date: 2013.01.08

Time: 19:01:19

 

Freeze Frame:

Term 15 On

Voltage: 13.65 V

ON

ON

Term 50 Off

OFF

OFF

Lien vers le commentaire
Partager sur d’autres sites

Donc pour moi ce n'est pas le relais sinon tu n'aurais aucun coté d'allumé.....il y a surement un problème de fil.....

 

http://wiki.ross-tech.com/wiki/index.php/00907 http://wiki.ross-tech.com/wiki/index.php/02395#Possible_Solutions

 

Les autre feux fonctionnent..... veilleuses et clignotants ?

Lien vers le commentaire
Partager sur d’autres sites

ah! il y a quelques semaine, une bêbête m'a bouffé plein de cable. J'ai tout réparé, mais c'est peut être de nouveau ça... Je vais regarder.

 

J'en ai "profité" pour commander de led pour une couleur blanche. Du coup, en les montant, je mettrai l'ampoule qui fonctionne du côté qui ne fonctionne pas (je me disais aussi que deux ampoules neuve défectueuses, c'était bizarre ! )

 

merci pour tes recherches

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...