Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audi A3 quattro : problème pont AR suite à révision Audi


eb911
 Partager

Messages recommandés

Je déplace ici un sujet attaqué en section A3 :

http://forums.audipassion.com/topic/144724-a3-32-sportback-pont-arriere-defectueux/

 

Pour résumer, environ trois semaines après la grande révision des 68 Mkm de mon A3 quattro 3.2 sportback S tronic, un bruit est apparu à l'arrière. L'Haldex a été vidangé durant la révision (1250 EUR quand même !) et mon A3 a toujours été entetenue en concession.

 

Je ramène mon auto chez mon concessionnaire. Verdict : pont arrière à remplacer ! 5000 EUR.

 

Cela fait 3 semaines que j'échange des courriers RAR avec Audi France mais ils ne veulent rien prendre en charge. Délai de garantie dépassé et problème soit disant inconnu !

 

Je viens de tomber sur un document éloquent qui semble être un document interne Audi qui précise que des confusions dans les opérations de vidanges amènent la rupture du pont AR. http://fr.scribd.com/doc/98849917/CasseHaldex-TSB2016846-4

 

J'ai aussi trouvé des témoignages similaires au mien notamment sur une Audi TT V6 mk2 et une Golf 4 motion. A chaque fois la casse du haldex arrive après la révision des 60 Mkm et vidange du coupleur. Il y a apparemment de gros problèmes de confusion dans l'opération de vidange du Haldex (4 bouchons), voir lien ci-dessus.

 

Qu'en pensez vous ?

Lien vers le commentaire
Partager sur d’autres sites

s'il y a eu erreur du garage, c'est à eux de prendre en charge, puisque ton document dit bien "une imputation en garantie et une participation commerciale ne sont pas possibles"

 

Donc, normal si je puis dire, que Audi ne veuille rien savoir.

 

Maintenant, je pense que ca va etre a toi de prouver que le garage s'est planté.. :mur: :mur: et que si tu veux voir ta voiture rouler rapidement, peut etre t'orienter vers un pont d'occase...

Lien vers le commentaire
Partager sur d’autres sites

C'est dingue que meme audi ne sache pas faire une simple vidange a ses propres voitures !

 

courage en tout cas, car audi n'y fera rien, c'est a la concess de trinqué ! bonjour le combat.

 

edit: si l'auto est chez toi, fait intervenir un expert qui vidange les deux partie et faire analysé l'huile... ensuite, tu pourra attaqué la concess

Modifié par ZanTh11
Lien vers le commentaire
Partager sur d’autres sites

Je déplace ici un sujet attaqué en section A3 :

http://forums.audipa...ere-defectueux/

 

Pour résumer, environ trois semaines après la grande révision des 68 Mkm de mon A3 quattro 3.2 sportback S tronic, un bruit est apparu à l'arrière. L'Haldex a été vidangé durant la révision (1250 EUR quand même !) et mon A3 a toujours été entetenue en concession.

 

Je ramène mon auto chez mon concessionnaire. Verdict : pont arrière à remplacer ! 5000 EUR.

 

Cela fait 3 semaines que j'échange des courriers RAR avec Audi France mais ils ne veulent rien prendre en charge. Délai de garantie dépassé et problème soit disant inconnu !

 

Je viens de tomber sur un document éloquent qui semble être un document interne Audi qui précise que des confusions dans les opérations de vidanges amènent la rupture du pont AR. http://fr.scribd.com...ex-TSB2016846-4

 

J'ai aussi trouvé des témoignages similaires au mien notamment sur une Audi TT V6 mk2 et une Golf 4 motion. A chaque fois la casse du haldex arrive après la révision des 60 Mkm et vidange du coupleur. Il y a apparemment de gros problèmes de confusion dans l'opération de vidange du Haldex (4 bouchons), voir lien ci-dessus.

 

Qu'en pensez vous ?

 

Coucou,

 

Je confirme...j'ai été victime de la même négligence (incompétence?): http://www.golf5foru...69777#msg669777 :(

 

Ne lâche pas le morceau! Étant donné que ce document interne est "public", n'hésite pas à le montrer au garage qui a réalisé l'opération sur ton Haldex...

Modifié par Benoit-
Lien vers le commentaire
Partager sur d’autres sites

Merci à toi. Ton témoignage sur le forum golf 5 a fait parti de ceux m'ayant convaincu que le problème sur mon Haldex était bien du à une erreur de manip de mon concessionnaire. J'ai envoyé un RAR aujourd'hui avec le doc en copie. J'attends leur retour.

Lien vers le commentaire
Partager sur d’autres sites

Pourquoi vous ne vous mettriez pas en relation pour avoir plus de poids puisque vous êtes 2 à avoir eu le même soucis ? Qui plus est, vous avez des documents en main qui pourraient faire mal à la concession.

Il faut normalement faire procéder à une double expertise entre un expert nommé par vous et celui que va dépécher la concession pour aboutir rapidement et objectivement.

Bon courage car ce ne sont jamais des choses simples.

@+

Lien vers le commentaire
Partager sur d’autres sites

WAUZZZ: dans mon cas, il y a "prescription", ça s'est passé en février 2010 et à l'époque j'ai simplement payé les réparation, malgré ma forte suspicion envers la concession Audi Intersport de Tours Nord. J'ai eu 60% de participation (voiture immobilisée chez Audi à Orléans) et un tout petit geste commercial sur un entretien :nixweiss:

 

Je ne suis tombé sur ce document que très récemment, et pour moi c'est peine perdue.

 

Par contre, je vais envoyer une lettre, factuelle et accompagnée de preuves, à Audi France pour remonter toutes les négligences dont a fait preuve le garage de la concession en question, en gros:

  • Haldex cassé juste après l'entretien des 60 000km en février 2010.
  • L'un des mécanos qui racontait des histoires, à propos de ma DSG qui faisait du bruit: "c'est le turbo qui fait ça sur les changements de rapport" alors que sur mon TT le moteur est v6 atmo.
  • Manque de transparence dans les opérations réalisées (un test de présence glycol), où j'ai été maintenu à l'écart et perçu comme "indésirable".
  • Ignorance des procédures atelier: pas d'appoint d'ATF sur la DSG après le prélèvement pour le test glycol.
  • Joint du bouchon de vidange non changé après l'appoint d'ATF que j'ai réclamé, du coup grosse fuite d'ATF les semaines qui ont suivi (ça empestait dans le garage l'odeur d'ATF sur la ligne d'échappement chaude), et une flaque d'ATF sous la voiture sur un parking m'a alerté.
  • Serrage non contrôlé du bouchon de vidange lors de l'appoint après la fuite (j'en ai été témoin).
  • Diverse têtes de vis massacrées au cours de démontages lors du remplacement volant moteur.
  • L'une des 10 vis de liaison DSG <-->moteur non serrée! (Je m'en suis rendu compte avec un ami lorsque j'ai mis les mains dedans il y a quelques semaines: http://wikivag.pouic...s:02e:demontage).

Bref, ça fait trop pour un seul et même garage, et un tort injuste à la marque Audi, ggrrr...

 

Pour la casse du haldex, ça s'est produit sur l'A10 peu après Orléans direction Tours, à 120km/h. Le TT a fait un soubresaut et ça cognait comme des coups de fusil sous la voiture! Une des photos de ce triste événement:

haldex.jpg

Photo 1: le haldex d'origine, complètement bloqué, ça "craquait fort" à l'arrière en essayant de rouler.

Modifié par Benoit-
Lien vers le commentaire
Partager sur d’autres sites

Merci de ces retours. Le responsable après vente de ma concession vient de m'appeler. Pour lui, il est impossible qu'un de ses techniciens ait commis une erreur et demande l'expertise de l'Haldex si je veux aller plus loin. Problème, ils ont eu la voiture entre les mains pratiquement une journée entière pour faire le diagnostique, et donc largement le temps de changer une nouvelle fois l'huile s'il y a avait eu confusion.

Quoiqu'il en soit, je vais mandater un expert puisqu'il faut bien commencer par là. Quelqu'un connait-il un expert compétent sur Bordeaux ?

Lien vers le commentaire
Partager sur d’autres sites

Même s'ils ont effectué un remplissage à postériori, ça ne cachera pas la couleur des éléments qui ont chauffé et/ou cassé à l'intérieur. Un acier qui a bleui ou qui s'est détrempé à cause de la température est très parlant sur les conditions de température qui régnaient lors de la casse et les tentatives de maquillage ne pourront qu'aggraver la situation du garage.

 

Le fait que la casse soit intervenue quelques jours après l'entretien, ajouté à l'existence de la note technique à l'attention des ateliers des concessions Audi sont des éléments forts.

 

L'idéal aurait effectivement été que le véhicule soit immobilisé et tenu hors de portée du garage en question, le temps de l'expertise. En tout cas récupère ton véhicule dès que tu peux et garde le hors de portée du garage, le temps de l'expertise.

 

Arme toi de patience, de méthode et de courage: vas au bout de la démarche ça en vaut la peine!

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Je viens de faire le point avec un expert et tous les éléments du dossier. C'est loin d'être gagné d'après lui. S'il on trouve effectivement une incompatibilité au niveau de l'huile, ou pire pas d'huile du tout dans le coupleur Haldex alors nous pourrons prouver la faute du concessionnaire. Sinon, il y aura obligation de démontage du pont, et on y trouvera certainement des éléments défectueux, mais comment prouver la faute du concessionnaire dans ce cas ? De plus, j'ai parcouru pratiquement 3000 Mkm entre la révision et le diagnostique (Audi n'avait pas de place avant 3 semaines, plus les vacances de la Toussaint, et hop 3000 Mkm passés) ce qui ne plaide pas en ma faveur.

 

Néanmoins le problème existe, et je suis intimement persuadé que mon concessionnaire a commis une erreur, puisque les coupleurs Haldex ne cassent pas comme cela sans aucune raison, surtout à 71 Mkm.

 

Dernier problème il faut trouver un garage neutre (pas Audi) capable d'assurer le démontage du pont (et le remontage si possible). Connaissez vous quelqu'un dans la région de Bordeaux ?

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous. Une bonne nuit de réflexion ne faisant jamais de mal, je me demande maintenant s'il ne serait pas plus simple pour moi d'acheter un coupleur Haldex d'occasion (j'en ai vu à moins de 20 Mkm pour 800 EUR) et remplacer le mien directement.

Question : faut-il simplement remplacer le coupleur Haldex ou le pont arrière en entier ? Sur le devis, Audi ne précise pas, ils mettent simplement "Transmission".

 

Faut-il repasser l'auto au VAG com ensuite ?

 

Que pensez vous d'une telle opération ?

Lien vers le commentaire
Partager sur d’autres sites

c'est ce que je te suggérais dans mon 1er post...

 

une procedure, c'est bcp de tracas, c'est l'immobilisation du vehicule, etc etc..

un pont d'occase, c'est 1 journée de taf, et roule ma poule.

Modifié par Burny
Lien vers le commentaire
Partager sur d’autres sites

Je viens de regarder plus précisément la référence de mon coupleur Haldex.

Sur le devis Audi : 0AV 525010 K

Sur la pièce : 0AV 525551 B

 

Sur ebay.de il y en a beaucoup mais peu de la même référence. Y'a t'il compatibilité entre les différents type d'Haldex ?

Lien vers le commentaire
Partager sur d’autres sites

Je viens de faire le point avec un expert et tous les éléments du dossier. C'est loin d'être gagné d'après lui. S'il on trouve effectivement une incompatibilité au niveau de l'huile, ou pire pas d'huile du tout dans le coupleur Haldex alors nous pourrons prouver la faute du concessionnaire. Sinon, il y aura obligation de démontage du pont, et on y trouvera certainement des éléments défectueux, mais comment prouver la faute du concessionnaire dans ce cas ? De plus, j'ai parcouru pratiquement 3000 Mkm entre la révision et le diagnostique (Audi n'avait pas de place avant 3 semaines, plus les vacances de la Toussaint, et hop 3000 Mkm passés) ce qui ne plaide pas en ma faveur.

 

Néanmoins le problème existe, et je suis intimement persuadé que mon concessionnaire a commis une erreur, puisque les coupleurs Haldex ne cassent pas comme cela sans aucune raison, surtout à 71 Mkm.

 

Dernier problème il faut trouver un garage neutre (pas Audi) capable d'assurer le démontage du pont (et le remontage si possible). Connaissez vous quelqu'un dans la région de Bordeaux ?

 

faut croire qu'ils sont de meche avec le garage.... ya de la thune en jeu.....

Lien vers le commentaire
Partager sur d’autres sites

Je viens de regarder plus précisément la référence de mon coupleur Haldex.

Sur le devis Audi : 0AV 525010 K

Sur la pièce : 0AV 525551 B

 

Sur ebay.de il y en a beaucoup mais peu de la même référence. Y'a t'il compatibilité entre les différents type d'Haldex ?

 

es tu sûr du 0AV525551B ? ne serait ce pas plutot 0AV525554B ?

Dans ce cas, ce n'est qu'une partie du pont AR qui s'appelle "coupleur Haldex"

 

la ref qu'audi t'a donné 0AV525010K est pour le pont complet, qui annule et remplace dans l'ordre :

0AV525010D

0AV525010B

0AV525010

02D525010AQ

02D525010AA

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est peut-être un 4, difficilement lisible.

 

Donc ce qu'il me faut c'est un 0AV525010K : lorsque tu dis "pont complet" ce n'est pas seulement le coupleur Haldex ?

 

J'ai vu qu'il y avait pas mal de 02D525010 à vendre sur ebay (TT et Golf 5).

Lien vers le commentaire
Partager sur d’autres sites

oui, quand je dis pont complet, c'est la partie differentiel + la partie embrayage multidisques

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ces précisions. A la réflexion, je suis assez étonné que le pont arrière complet soit défaillant. Dans tous les témoignages glanés sur le net, c'était toujours le coupleur Haldex qui cassait.

Benoit qui a connu la même mésaventure pourrait peut-être confirmer ?

 

Cela complique un peu les choses si je dois changer le pont en entier. Les coupleurs Haldex se trouvent assez facilement en occasion, mais le pont complet ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Dans mon cas, la pièce complète comprenant le coupleur Haldex + le différentiel arrière a été remplacée.

 

Il doit être possible de ne remplacer que l'un ou l'autre, mais il faut bien faire attention au rapport de (dé)multiplication entre l'arbre de pont et les roues arrière: sur le TTmk2 quattro par exemple, il est de 1,6 (sortie renvoi d'angle de boîte = multiplié par 1,6, et division par 1,6 entre Haldex et les roues arrières).

Lien vers le commentaire
Partager sur d’autres sites

http://www.leboncoin.fr/equipement_auto/340287045.htm?ca=16_s

 

Comme déjà indiqué, prend ça. C'est plug and play. T'as le pont arrière, sans l'arbre de pont (qui doit bien aller sur la tienne). Tu remplaces tout, t'en as pour maxi 1 journée de boulot.

Lien vers le commentaire
Partager sur d’autres sites

Bah normalement c'est increvable... Tu lui changes tous les fluides et puis c'est reparti comme en 40...

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

lache pas le morceau le pont ar ne se repare pas ,le mecano a fait une erreur il a vider le pont et rempli l haldex la quantite d huile rentre cas classique ,meme si il remplisse le pont il y aura toujours du bruit et voir a faire mesure la quantite d huile dans l haldex 0.750 ml si plus de liquide l erreur est prouver le niveau d huile ne peu pas monter tout seul

salut et bon courage

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai aucun lien avec, mais je te recommande l'IESPM, ils font ce genre d'analyse. L'idéal est d'envoyer également un échantillon de référence en plus de celui à analyser, pour procéder par comparaison.

 

J'ai fait appel à leurs services pour mes soucis de DSG, voir http://wikivag.pouic.info/doku.php?id=boites:02e:demontage#analyse_atf_par_l_iespm pour avoir une idée du type d'analyse réalisée et des résultats qu'on peut en attendre.

Modifié par Benoit-
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci à tous. J'ai fait appel à un expert qui va procéder à une expertise contradictoire avec analyse de l'huile. Je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Je comprends pas pourquoi tu continues à t'embêter dans cette voie... Change ton pont avec un pont d'occase, et roulez jeunesse ! Ca va te coûter plus cher toutes tes expertises dans tous les sens pour un résultat non garanti, et ça va être monstrueusement chronophage...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 7 mois plus tard...

Bonjour,

Quelle est la situation actuellement ?

Pour ma part, je pense avoir un pb similaire qui se prépare sur mon AUDI TT MK1. J'ai fait vidanger l'HALDEX en juin 2013. Depuis qqs semaines, le diff arrière grogne en virage serré, cela ne se produisait jamais avant. Dans mon cas, j'espère que ce sera plus simple car la facture du garage montre clairement qu'il a rempli la coupleur et le diff avec la même huile 75W90. Dans la doc AUDI, il y a des huiles qui ont bien des spécs différentes.

J'espère que vous aurez gain de cause.

Cordialement.

S.G.

Lien vers le commentaire
Partager sur d’autres sites

Faut pas attendre que ca pète pour aller au garage aussi...

 

T'entends du bruit, tu vas au garage et tu leurs expliques que depuis la vidange, ca grogne !

 

Une fois que ce sera pété, c'est véhicule immobilisé pour un bon moment, et souvent, de lourde réparation (que ce soit a tes frais, ou au frais du garage).

Lien vers le commentaire
Partager sur d’autres sites

A mon avis c'est déjà cuit, mais bon... L'huile n'est pas la bonne clairement. C'est une huile spécifique Haldex qu'il faut utiliser, en cartouche de 275 ml. Il a rempli ça comment ? Par le trou de niveau à la seringue ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...
Bonjour à tous,


Juste ma contribution à ce jour sur cet ancien sujet, à titre d'informations et qui pourrait toujours servir à enrichir la base de connaissances sur les problèmes que peuvent rencontrer certains modèles de voiture, et notamment sur les modèles de type Quattro.


Ce témoignage montrera aussi que ce problème est connu et relativement fréquent.


J'ai donc fait la révision des 60000 sur mon audi (modèle A3 V6 Quattro) récemment chez mon concessionnaire (en région rhones alpes, je resterai vague), suite à cela je suis parti sur un long trajet sur autoroute, et dès le lendemain de l'entretien, après avoir roulé 150 km la voiture a lâché .

Donc intervention d'une dépanneuse, appel de l'assurances, des assistances, etc, avec retour à domicile avec taxi.

La voiture a été déposée au garage audi le plus proche du lieu de panne, puis après un diagnostic, il s'agissait de la rupture du pont et de la transmission, comme évoqué dans ce sujet.


J'ai commencé à faire mes recherches et j'ai constaté que ce problème était très fréquent sur les modèles de voiture de type quattro avec système haldex, juste après l’entretien des 60000, et j'ai notamment pris connaissance de cette documentation technique évoquée dans le premier post, qui semble très bien résumer le problème rencontré: https://fr.scribd.com/doc/98849917/CasseHaldex-TSB2016846-4 .

A priori des informations que j'ai pu avoir, pour mon véhicule il y aurait bien eu cette confusion. Et selon le diagnostic il n'y avait pas d'huile dans la transmission, or il n'y a pas de vidange à faire pour la transmission mais seulement un contrôle du niveau d'huile, alors oubli, inversion, ou autre...


Quoi qu'il en soit, le devis des réparations s'est élevé à 5800 euros.


Suite à cela l'assurance d'audi à mandaté un expert pour expertiser la voiture pour confirmer le manquement de la concession.

Après confirmation, la concession qui a fauté et qui a reconnu ses tords à pris en charge l'intégralité des réparation, m'a fourni un véhicule de prêt dans de très brefs délai, et m'a ramené le véhicule à 500 km du lieu de la panne.


Ce témoignage viendra enrichir les nombreux témoignages déjà présent sur ce site, et servira peut-être à quelqu'un d'autre comme appui en ce qui concerne ce type d'incident.


Bien à vous

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...

Bonjour à tous, 

 

Je relance le sujet si jamais il y a encore du monde concernant mon audi tt mk2 3.2 v6

J'ai eu le même soucis que certains sur cette conversation, la semaine dernière j'ai effectué la vidange chez volkswagen (seul garage groupe audi à côté de chez moi) concernant la boîte auto et le coupleur haldex, préconisé tous les 60 000 km la mienne en a 120 000, donc ici tout va bien. Avant hier sortie de rond point un gros bruit venant de dessous la voiture et qui me ralentit retenti. Je m'arrête et m'aperçois d'une fuite au niveau du pont. 

La voiture à toujours été bien entrenue, comme par hasard elle sort de vidange et une casse surgie.. Le garage de la dépanneuse n'a pas voulu la touché par peur d'une erreur du concessionnaire donc je l'ai ramené furieux chez le groupe audi, et j'attend de leur nouvelle pour le diagnostic.. J'espère qu'ils reconnaissent une erreur de leur part et qu'il fasse venir un expert comme le dernier commentaire car le budget va vite être dépasser je sens... 

Si des témoignages peuvent m'aider c'est avec plaisir..!

Merci 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...