Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème ouverture de portes


yashio

Messages recommandés

hello tout le monde,

 

même chose pour, de temps en temps les portes ne se déverrouillent pas. En revanche si j'utilise la clé manuelle, tout fonctionne, et toutes les portes se déverrouillent.

 

J'ai demandé à Audi, qui ne s'est pas trop cassé et a répondu que c'était "sans doute" les serrures, 700 euros chaque (main d'oeuvre et arnaque inclue), comme vous le savez il y a 4 serrures, sympa la note. Mais en réalité je doute que ça soit vraiment ça : ce ne sont pas toujours les mêmes portes qui "déconnent".

Merci de vos retours si vous avez des témoignages à partager...

 

Matt

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...
  • Réponses 293
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Bonsoir,

je deterre un peu le sujet, j'ai le soucis sur la portière conducteur, au début, elle se verrouillait avec les autres portes mais ne se déverrouillait plus à distance (1 fois sur 3)

Dans un deuxième temps (semaine dernière) elle ne se déverrouille plus du tout (il faut ouvrir de l'interieur.

Aujourd'hui elle ne se verrouille/deverrouille plus du tout et le LED rouge de la portière reste allumé en fixe !!

 

Question : est-ce le mécanisme complet de serrure qui est HS ?

 

Je précise que je n'ai jamais eu de soucis auparavant.

 

Merci à vous de vos avis

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse une idée du prix

 

 

Envoyé de ma sline en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Ok merci vais voir ça de toutes façons pas le choix

 

 

Envoyé de ma sline en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

apres la MO est tres chere , mais comme faut tout démonter ...240e c'est u moindre mal , apres tu peux te lancer dans un démontage ...mais si tu casses un truc c'est pour toi ...

Lien vers le commentaire
Partager sur d’autres sites

Non je ne tente pas rdv pris chez Audi et je profite pour faire d'autres truc

 

 

Envoyé de ma sline en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut tu as fais quoi ?

 

 

Envoyé de mon iPhone en utilisant Tapatalk

salut ben j ouvre et je referme avec la clef plusieurs fois pour le moment sa fonctionne

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

+1 pour ces satané serrure

J'avais la porte conducteur qui merdé, maintenant elle ne s'ouvre plus avec la télécommande, obligé soit de mettre la clef, soit d'ouvrir les fenêtre (avec ma télécommande) pour ouvrir de l'intérieur...

 

Un peu la poise en ce moment, je viens de changer mon pulseur d'air.

 

Hs: on a un peu les mêmes soucis switch je crois... elle est de quelle année la tienne???

Lien vers le commentaire
Partager sur d’autres sites

Moi c était la porte arrière droite qui merdait, elle s'est mise à remarcher du coup maintenant c est l arrière gauche...super pour les enfants!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, ça me l'a fait l'hiver dernier.

Porte arrière droite qui ne se déverrouille pas avec la télécommande. Obligé d'ouvrir avec la poignée intérieure.

Serrure trappe à essence également changée l'an dernier (ne se verrouillait plus).

C'est fou ces serrures qui lâchent !!!

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Perso sur ma S3 8P la serrure arrière droite a été changé en avril.

Depuis un moment c'est l'arrière gauche qui déconne et depuis peu l'arrière droite à nouveau alors qu'elle n'a même pas un an.

Ce qui me perturbe dans ces déductions hâtives de serrures hs c'est que si ma porte ard fonctionne c'est la arg qui ne marche pas et inversement. Je n'ai jamais eu les deux en même temps... Bizarre !

Pour moi il y aurait plutôt un problème sur la gestion de la centralisation.

 

Envoyé de mon SM-N910F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Petit passage au VAG ce soir suite à la réception de ma pièce pour enlever le code P2015...
c'est une petite pièce métal qui limite la course de la tige des papillon et la laisse ainsi dans la limite des capteurs, ça marche !!!
Bref, ce n'ai pas le sujet ici!
Je reviens donc à nos moutons.
Voici les codes défauts pour mes portes:
Adresse 42: Porte conducteur (J386) Labels: 8K0-959-793.clb
No. pièce Log: 8K0 959 793 C Mat: 8K0 959 793 A
Pièce: TSG FA H10 0170
Révision: No. de série: 0000007140264
Codage: 011002204000410001
No. Atelier: WSC 06335 000 00000
VCID: 408FB6E9D3FBB01ED49-8015
1Code défaut trouvé:
02115 - Unité de fermeture du verrouillage central
008 - Signal implausible
Capture:
Etat du défaut: 01101000
Priorité du défaut: 3
Fréquence du défaut: 2
Compteur de RAZ: 189
Kilometrage: 160140 km
Heure: 0
Date: 2016.12.28
Temps: 17:21:10

 

IDEM sur "porte arrière gauche" "porte passager"

 

et sur "déverouillage" "verouillage" trappe à essence

 

Pour info, je me serts principalement des 2 portes avants, j'y ai constater ces défauts (obliger d'ouvrir par l'intérieur pour l'instant!)

celles de derrières me servent moins mais cela reste très très chiant (elles sont ouvrables de dehors en fermant ouvrant à l'aide de la clef à plusieurs reprises)

pour la trappe à essence je n'ai jamais rencontrer le soucis

 

A votre avis elles sont toutes HS ??? ou un module peut être en cause ? (aucun défauts au VAG sur les modules electrique...)

 

Merci de vos avis

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

hello à tous,

 

je reviens sur ce super sujet (celui qui va me faire quitter Audi après 15 ans et 3 voitures je crois).

 

J'ai donc ce même problème de porte qui ne se déverrouille pas avec la télécommande mais accepte avec la clé ou de l'intérieur.

En fait je viens de découvrir que si la porte refuse de s'ouvrir, je peux re-verrouiller 2 fois la voiture à la télécommande (donc deux fois "lock" sur la télécommande de suite) et alors l'ouverture se fait à coup sûr.

 

Donc je doute que le problème soit vraiment la serrure. Je verrais plutôt un problème de mauvaise programmation des télécommandes.

J'ai demandé à Audi, qui me propose de changer les serrures, à 750 euros par porte (Audi Arcachon).

 

C'est vraiment charmant d'être un client Audi (15 ans, 3 voitures).

 

Je suis preneur de vos avis, bien sûr. :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

hello à tous,

 

je reviens sur ce super sujet (celui qui va me faire quitter Audi après 15 ans et 3 voitures je crois).

 

J'ai donc ce même problème de porte qui ne se déverrouille pas avec la télécommande mais accepte avec la clé ou de l'intérieur.

En fait je viens de découvrir que si la porte refuse de s'ouvrir, je peux re-verrouiller 2 fois la voiture à la télécommande (donc deux fois "lock" sur la télécommande de suite) et alors l'ouverture se fait à coup sûr.

 

Donc je doute que le problème soit vraiment la serrure. Je verrais plutôt un problème de mauvaise programmation des télécommandes.

J'ai demandé à Audi, qui me propose de changer les serrures, à 750 euros par porte (Audi Arcachon).

 

C'est vraiment charmant d'être un client Audi (15 ans, 3 voitures).

 

Je suis preneur de vos avis, bien sûr. :reflexion:

Idem je viens d'aller chez Audi pour mon problème d'ouverture porte arrière droite. Le technicien vient vite fait et il me dit qu'il entend pourtant le mécanisme bouger dedans.

Je passe dans le bureau du chef d'atelier pour prendre rendez vous et là il me dit qu'il faut changer la serrure 352€ !!! Moi je suis sur que le moteur fonctionne et qu'il s'agit d'un problème d'accouplement entre le moteur et la serrure.

Après analyse j'ai décidé d'annuler le rendez-vous et de regarder par moi même ce qu'il se passe dedans. Je n'ai absolument pas confiance en ce diagnostic fait derrière un bureau sans avoir regardé au préalable. Vive les garagistes !

 

Envoyé de mon SM-N910F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Perso j'ai utilisé la méthode du double lock pendant 2-3 mois, puis maintenant c'est cuit...

Sur toutes mes portes seuls l'arriere gauche et le coffre fonctionnent normalement (meme le réservoir deconne...)

C'est franchement la merde.

Je pense changer l'avant gauche sous peu car je commmence a peter un câble.

Bon courage

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

bonjour a tous , je rencontre le même problème mes portières coté droit avant et arrière ne s'ouvre plus avec la clé seulement en les déverrouillant de l'intérieur . Je me suis renseigné auprès d'un garage qui m'a dit que ça devait être les serrures , je suis donc allé voir dans une casse , j'ai acheté la serrure avant ( seul disponible ) , après l'avoir changé le problème persiste ... Quelqu'un aurait il une idée ? merci

Lien vers le commentaire
Partager sur d’autres sites

Je pense , la casse est a un ami a moi , il teste toujours les pièces . La portière avant passager a cesser de fonctionner d'un coup , alors que pour celle arrière meme coté elle le fait souvent et quelques fois elle marche .

Lien vers le commentaire
Partager sur d’autres sites

oui avant la panne definitive ca fonctionne de maniere aléatoire .....et puis c 'est fini ....

 

Si tu pbricole bien comme tu as deja changé celle ci , achete en une chez VW ....car si les autres fonctionnent cela ne vient pas de la commande mais de la serrure ...

Lien vers le commentaire
Partager sur d’autres sites

D'accord , je vais essayer ce mois ci , je commanderai la serrure neuve chez Audi ou VW et je testerai . Je vous tiens au courant après la manip merci !!

Lien vers le commentaire
Partager sur d’autres sites

D'accord , je vais essayer ce mois ci , je commanderai la serrure neuve chez Audi ou VW et je testerai . Je vous tiens au courant après la manip merci !!

Moi pareil, au printemps je me prendrais le temps de déposer mes garnitures de portes et d'essayer de réparer moi même.

Ma S3 a traîné au soleil aujourd'hui et quand on a voulu ouvrir la porte qui déconne elle a fonctionné.

Je soupçonne un problème lié au froid ou humidité car c'est à partir de cet hiver qu'elles ont merdé.

Je me prendrais quand même le temps d'essayer de réparer le moteur en défaut avant de changer la serrure.

 

Envoyé de mon SM-N910F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

une astuce pour réparer soit meme ? je comptais la mettre en vente ce mois ci , ces problèmes de serrures me ralentisse vachement et le plus embêtant c'est que j'ai essayé avec la serrure d'occas et ça n'a pas marché j'espère réellement que le problème vient de la serrure ... une idée du tarif serrure chez audi ou VW ?

Lien vers le commentaire
Partager sur d’autres sites

une astuce pour réparer soit meme ? je comptais la mettre en vente ce mois ci , ces problèmes de serrures me ralentisse vachement et le plus embêtant c'est que j'ai essayé avec la serrure d'occas et ça n'a pas marché j'espère réellement que le problème vient de la serrure ... une idée du tarif serrure chez audi ou VW ?

Je crois environ 190€ la serrure. A voir selon la concession peut-être.

 

Envoyé de mon SM-N910F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Sur ma voiture, ca n'arrive qu'en hiver, donc c'est la conjonction froid/ humidité. dès que le temps s'améliore ça refonctionne.

 

Ce que j'ai aussi remarqué, c'est que au bout d'un certain temps, la serrure qui déconne doit être débloquée au Vagcom. Donc pour celui qui en a recupere une a la casse, je commencerai par ça.

 

Et aussi bien lubrifié toute la tringlerie, ca aide !

 

A+

Lien vers le commentaire
Partager sur d’autres sites

J'avais le même souci sur les deux serrures avant de mon A4 b8, un démontage des serrures et gros nettoyage à suffit pour les refaire fonctionner normalement.

Depuis plus de souci... Je pense que le surplus de graisse et l'accumaltion de poussière est à l'origine de ce problème récurrent.

 

Coût des réparations: 2h de mon temps!!!!

Lien vers le commentaire
Partager sur d’autres sites

Merci pour les conseils , je vais essayer ca alors démontage nettoyage et déblocage au vagcom avant d'aller en acheter une neuve .. j'essai le weekend pro je vous dirai

Lien vers le commentaire
Partager sur d’autres sites

Merci pour les conseils , je vais essayer ca alors démontage nettoyage et déblocage au vagcom avant d'aller en acheter une neuve .. j'essai le weekend pro je vous dirai

Un petit tuto de ta part pour la dépose des garnitures de porte serait possible ?

 

Envoyé de mon SM-N910F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Tout ce que je sais, c'est qu'il (le mécano) a effacé l'ensemble des défauts et c''est reparti....

 

Sur le forum, il y a un tuto qui traine pour le démontage de la portière...attention à ne pas marquer la moulure en la démontant....

 

Good luck !

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Je rencontre le même problème d'ouverture aléatoire de ma portière conducteur depuis une semaine.

 

Je vais suivre vos conseils et essayer de démonter ça !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...