Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Fuite d'essence étrange?


Messages recommandés

Salut, j'ai depuis quelques semaines un problème sur mon Audi A4 (1,8t essence): au démarrage après une immobilisation de plus d'une semaine, j'ai une fuite d'essence à l'arrière au niveau du réservoir. (Au dessus du reservoir à priori)

Cette fuite, (une tache de 30 centimètres de diamètre en quelques minutes), s'arrête progressivement. Puis plus une goutte ne tombe quand la voiture est chaude, qu'elle tourne ou pas. Si je coupe le contact et je re-démarre, plus rien.

Si je roule tous les jours, ça ne fuit pas (pas de trace dans mon garage d'ailleurs). Mais ça fuit quand je démarre après un arrêt prolongé

 

Et là franchement je beugue total !!! est ce l'électrovanne de dépression ? si quelqu'un pouvai m'orienter j'apprécierai les garages je veux plus y aller le travail est toujours baqulé je me suis toujours d'ébrouillé seul avant avec l'aide technique de tiers personne et pas manque de temps ces derniers mois j'avais pris un petit mécano mais voilà trop déçu ensuite j'ai pris un autre un mec à domicile mais j'attend encore qu'il arrive bref besoin d'aide technique s'il vous plait @+

Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ail le même probleme sur mon A4 2.8 B5 depuis environ 2 mois. Fuite provemant fort probablement depuis le haut du reservoir ( joint pompe essence ?) Elle ne fuit qu'au démarrage du véhicule pendant 2 minutes mais en général après ne pas avoir été utilisée pendant plusieurs jours.

La fuite n'est pas systématique mais lorsque ça fuit ca fait une belle flaque!

Le régulateur de pression d'essence peut-il etre en cause ?

Merci pour avis / expériences.

Bonne journée

Modifié par KRANK
Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...