Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Code défaut portée des phares


Messages recommandés

Bonjour,

J'ai un code défaut qui apparait sur mon Audi Allroad C5:

 

Adresse 55: Portée des feux Labels: 4Z7-907-357.lbl

No. VAG du calculateur: 4Z7 907 357

Pièce et/ou version: dynamische LWR D06

Codage logiciel: 00030

Code atelier: WSC 02325

 

Les codes défaut ont été effacés.

1 Code défaut trouvé

9 - Le phare n´a pas été ajusté

35-00 - -

 

J'efface le code mais il revient aussi tôt.

Pour info j'essayais de réduire l'ouverture de ma vanne egr mais n'ayant pas les bons codes je me suis "promener" dans les menus pour me familiariser avec vagcom sans faire de modifications ou enregistrer quoi que ce soit.

J'ai donc été dans le menu "portée des feux" et depuis j'ai ce défaut...

Si quelqu'un peut m'expliquer le problème, ça serai sympa!

Amicalement.

François

Lien à poster
Partager sur d’autres sites

Problème résolu. Si cela vous arrive il faut juste suivre le protocole: http://www.vag.com.fr/xenon.htm

Cela a parfaitement fonctionné pour moi.

Juste un détail:


  • Réglage projecteurs:


    <Sélectionner>
    Calculateurs moins répandus: <Afficher>
    <55 - Portée des feux>
    <Réglages de base - 04>
    Groupe 001
    <Go!>
    Attendre une vingtaine de secondes
    Régler manuellement les projecteurs (ils sont maintenant en position électronique médiane)
    Groupe 002


  • <Go!>

    <Fin, retour>


 

Le code défaut a disparu et mes feux sont réglés correctement.

Si cela peut servir à quelqu'un.

Amicalement.

Lien à poster
Partager sur d’autres sites
  • 6 mois plus tard...

Bonsoir,

es ce que quelle qu'un possecede les codes d'origine pour Q5 (tous les codes)... pour le 07 codage.

je viens de faire une erreur et j'ai le voyen jaune "reglage du site des phares défectueux" allumé.

 

j'arrive pas a remetre les réglages de base... il me donne pas de réponse du calculateur quand je fait 'go' sur reglage de base... Groupe 001.

post-100948-0-28511300-1359051624_thumb.jpg

Modifié par CherieCom
Lien à poster
Partager sur d’autres sites
  • 5 ans plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...