Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi a1 sportback 105 cv


Messages recommandés

Le siège conducteur qui couine ?

 

Oui effectivement. Quand je roule sur route normal ou cabossée ça couine :(

Et je pense que ce bruit vient du siège conducteur

Lien à poster
Partager sur d’autres sites
  • Réponses 259
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

pareil sur la mienne :( (maladie des attraction ?)

 

Pfff c'est pas normal quand même!! Une voiture à ce prix lá...

Lien à poster
Partager sur d’autres sites

Cela faisait bien 3-4 semaines que le phénomène avait disparu. Hier, le souci est réapru suite au passage de l' aspirateur. En effet, le fait de tirer le siège à fond puis de le remettre à la position de conduite initiale (maxi en avant) fait entendre à nouveau le couinement. Au départ, je pensai que cela venait du cuir, mais non c' est vraiment le fait d' avancer ou de reculer le siège qui déclancherait ce bruit. Etrange, non ?

Lien à poster
Partager sur d’autres sites

Cela faisait bien 3-4 semaines que le phénomène avait disparu. Hier, le souci est réapru suite au passage de l' aspirateur. En effet, le fait de tirer le siège à fond puis de le remettre à la position de conduite initiale (maxi en avant) fait entendre à nouveau le couinement. Au départ, je pensai que cela venait du cuir, mais non c' est vraiment le fait d' avancer ou de reculer le siège qui déclancherait ce bruit. Etrange, non ?

 

tu crois que c'est vraiment dû au déplacement avant/arrière du siège conducteur?

y a quelque temps sur ce forum, j'avais trouvé un topic concernant ce même problème. Et la personne avait trouvé une solution en mettant une pièce en caoutchouc dans la barre en dessous du siège conducteur (fin un truc du genre; désolé pour l'explication pas très claire ;) ) et malheureusement pour moi je trouve plus ce topic!!!!!!!!! :mur:

Lien à poster
Partager sur d’autres sites

Ca doit être un calvaire à nettoyer ces jantes :-D

 

bien au contraire rien de plus simple avec la brosse jaune "ultra safe wheel brush" de la marque de meguiars et le produit mordant Hot rims wheel clean"meguiars". J'attends 20secondes afin que le produit agisse et ensuite je passe la brosse entre chaque battons et puis hop le rinçage et au final elle brille! :malelovies:

Lien à poster
Partager sur d’autres sites

je suis la Barba, c'est moi qui ait eu ce problème et la solution est sur mon topic, ça vient pas du siège même si on a l'impression mais de l'attache de la ceinture en bas a gauche du siège ou la boucle de la ceinture en métal tape la vis en métal, le bruit disparait soit en montant le siège au maximum (solution provisoire) sinon moi ils sont entouré la vis par du scotch en tissus qui évite le choc métal-métal et plus de soucis. Va voir mon post y a les photos et tout.

Lien à poster
Partager sur d’autres sites

@ Barba.

Pour le déplacemt du siège, je ne sais pas si il y a une cause à effet, mais c' est ce que j' ai remarqué. Aujourd' hui il a bien couiné surtout lorsque l' on freine ou en virage assez prononcé (le poid du corp qui se déplace sur le siège). Pour l' autre bruit réglé à l' aide d' une rondelle en caoutchouc cela concernait le point de fixation de la ceinture de sécurité en bas à gauchz du siège conducteur. Tu peux toujours vérifier pour ton cas.

Lien à poster
Partager sur d’autres sites

je suis la Barba, c'est moi qui ait eu ce problème et la solution est sur mon topic, ça vient pas du siège même si on a l'impression mais de l'attache de la ceinture en bas a gauche du siège ou la boucle de la ceinture en métal tape la vis en métal, le bruit disparait soit en montant le siège au maximum (solution provisoire) sinon moi ils sont entouré la vis par du scotch en tissus qui évite le choc métal-métal et plus de soucis. Va voir mon post y a les photos et tout.

 

AAAAH ENFIN!!! :) :)

je vais aller jeter un oeil sur ton topic alors, voir si je peux résoudre le problème..

Sinon mon siège est montée en maximum et le bruit est toujours présent.

bon je vais aller voir..

 

@ Barba.

Pour le déplacemt du siège, je ne sais pas si il y a une cause à effet, mais c' est ce que j' ai remarqué. Aujourd' hui il a bien couiné surtout lorsque l' on freine ou en virage assez prononcé (le poid du corp qui se déplace sur le siège). Pour l' autre bruit réglé à l' aide d' une rondelle en caoutchouc cela concernait le point de fixation de la ceinture de sécurité en bas à gauchz du siège conducteur. Tu peux toujours vérifier pour ton cas.

 

je vais vérifier également...

Lien à poster
Partager sur d’autres sites

Alors Barba?

C'est grave docteur? :/

J'espère pour toi que ce n'est rien :)

 

;) je vais y regarder aujourd'hui. Bon j'espère trouver qu'il s'agit du même problème que simonax ainsi un peu de skotch est l'affaire est faite.. sinon je devrais encore me casser la tête d'où vient le problème :mur:

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Hello à tous les amis!!

Me revoilà après cette longue absence.. C'est toujours un réel plaisir de rouler avec cette voiture!

J'ai trouvé le problème concernant "le couinement" assez gênant :mur:

Il venait tous simplement au niveau du siège. Afin de faire cesser ce bruit agaçant j'ai tout simplement baisser le siège d'un cran à l'aide du levier.

Et le couinement a cessé :sic: tt con..

Lien à poster
Partager sur d’autres sites

as-tu mis les ampoules identiques à celles du topic du changement d'ampoule des anti brouillard?

 

non mais je sais que ce sont des led H11 mais te dire la marque, :reflexion:

Demain je regarde et je te dis quoi!

Lien à poster
Partager sur d’autres sites

En tout cas, l'ami qui me les a installées, m'a dit que c'était tout nouveau sur le marché et l'un des meilleurs du moment!

Bon soit disant, maintenant moi je m'y connais pas trop.. :) en tt cas, elles fonctionnent parfaitement.

Et niveau rendu, j'adore!

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

bon je fais pire que mieux avec ces liens imageshack!

 

tant pis! je voulais vous montrer dans quel état s'est trouvé ma voiture quand il a neigé. Et depuis ce jour, elle a du mal à chauffer! :reflexion:

2ème problème, j'ai pu constaté que le pare brise avait quelques traces de gelé MAIS ça provenait de l'intérieur!!! :reflexion: :reflexion:

Je voulais savoir si c'était déjà arrivé à quelqu'un??

 

En tout cas, la semaine prochaine direction CC

Lien à poster
Partager sur d’autres sites

ah bon? :reflexion:

je pensais au contraire que c'était pas normal.

 

En tout cas, je trouve qu'elle chauffe pas très vite dans l'habitacle.

 

Il faut à peu près 10 à 15min. Est-ce le temps nécessaire???

Lien à poster
Partager sur d’autres sites

img1127xp.jpg

 

ah bon? :reflexion:

je pensais au contraire que c'était pas normal.

 

En tout cas, je trouve qu'elle chauffe pas très vite dans l'habitacle.

 

Il faut à peu près 10 à 15min. Est-ce le temps nécessaire???

 

Est ce que tu as activé le chauffage d'appoint dans le MMI ????

 

La mienne chauffe aussi trés rapidement

 

@+

Lien à poster
Partager sur d’autres sites

img1127xp.jpg

 

 

 

Est ce que tu as activé le chauffage d'appoint dans le MMI ????

 

La mienne chauffe aussi trés rapidement

 

@+

 

le chauffage d'appoint dans le MMI c'est à dire???

Lien à poster
Partager sur d’autres sites

donc j'ai que activé dans réglage car chauffage d'appoint et normalement je n'aurai plus de soucis au niveau de la l'attente de chaleur dans l'habitacle.

en gros c'est ça? :icon_smile:

Lien à poster
Partager sur d’autres sites

je ne savais même pas qu'il y avait un réglage du chauffage d'appoint. Je vais regarder moi aussi car je trouve qu'elle est longue à chauffer.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...