Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

volet de ventilation qui se ferme alors qu'on lui a rien demandé


Messages recommandés

Depuis que que j'ai cette voiture (audi a6 allroad 2001 acheté en janvier 2010), elle a la sale habitude de me couper l'arrivé d'air au bout d'un certain temps en général 1/4 d'heure mais des fois ça marche 2 jours et puis ça revient donc j'ai froid en hiver et chaud en été.

 

symptômes : avec la ventilation à fond (ou moins fort clim en auto), j'ai du chauffage pendant 15/20 km puis après j'entends toujours le ventilo qui tourne mais pratiquement plus d'air ne sort des bouche d'aération qui sont bien sur ouvertes et le volet au niveau du filtre habitacle aussi.

 

J'ai déjà changé le boitier de contrôle de clim et 3 servomoteurs sur le coté droit du bloc de ventilation mais la je seche.

 

Est ce que quelqu'un pourrait me dire ou se trouve le servomoteur G112 du volet V70 dans ETKA

j'ai l'impression qu'il y a un servomoteur aussi côté conducteur que commande t'il ?

 

ou sinon quelqu'un sait'il si on peut atteindre ce volet et lui faire sa fête.

Lien vers le commentaire
Partager sur d’autres sites

Moi des fois ça fait ça aussi quand je suis en mode auto.

J'ai pourtant monté deux centrales également.

 

J'ai bien nettoyé la ctn qui informe la tempé intérieure mais nada !

 

Aucun code défaut avec mon vrai vagcom.

 

Le volet général semble fermer toute arrivée d'air durant quelques mn puis ça revient.

 

Le calculo aurait-il détecté qqechose dans l'air ?

 

Maintenant je sélectionne manuellement mes sorties et ma vitesse et basta

Lien vers le commentaire
Partager sur d’autres sites

la sélection manuelle des sorties ne change rien, le flux d'air est toujours étouffé, pas de défaut de de se côté la au vagcom.

Lien vers le commentaire
Partager sur d’autres sites

le capteur de pollution qui fait fermer le volet d'arrivée d'air ? :unsure:

Lien vers le commentaire
Partager sur d’autres sites

le capteur de pollution qui fait fermer le volet d'arrivée d'air ? :unsure:

 

à ce moment la, elle devrait passé en recyclage intérieur en puisant l'air dans l'habitacle sans incidence notable sur le débit en sortie des bouches d'aération.

Lien vers le commentaire
Partager sur d’autres sites

à ce moment la, elle devrait passé en recyclage intérieur en puisant l'air dans l'habitacle sans incidence notable sur le débit en sortie des bouches d'aération.

 

Et si c'était la bouche du recyclage intérieur qui restait fermée ?

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Je crois que je suis sur un bonne piste, après avoir démonter le servomoteur qui est au premier plan, j'ai réussi à reproduire manuellement le phénomène, soit ventilation à fond, bruit de résonance et très peu d'air qui sort des bouches centrales et des pieds en manipulant une biellette qui à l'air d'agir sur le volet de débit d'air.

 

J'ai remonté le servomoteur en ne re-accoupplant que le partie orientation du flux d'air (pied ou centre) et j'ai attaché la bielette en position ouverte à fond, de tout façon on peut réguler avec le reglage des bouches en sortie ou la vitesse du ventilo.

 

Reste à tester sur un soixantaine de kilomètres car, elle ne le faisait pas immédiatement et à voir si ça met des défauts dans les logs, au pire je préfère avoir des défauts mais de la ventilation.

 

voila un photo de l'opération, (c'est de la bidouille mais j'ai pas envie de démonter tout le bloc qui se trouve derrière la planche bord)

 

577996DSCF2684b.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...