Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Erick69

Pb point dur direction assistée A4 B8 2012 [ Résolu ]

Messages recommandés

Bonjour à tous,

Je viens d'acquérir une A4 3.0 TDI Multi début Mars 2012. Je ressens un point dur dans la direction lors d'un changement de cap en ligne droite, surtout à grande vitesse. Sur autoroute, j'ai l'impression que la voiture hésite à "obéir" et qu'il y a un temps mort entre l'ordre donné par le volant et la réaction de la direction. Par vent latéral c'est très pénible, le retard de réaction induit par ce phénomène entraîne un louvoiement car une correction infime est alors presque impossible. Le garagiste me dit que c'est une DA électrique plus précise qu'une hydraulique et que cela est accentué par la monte pneumatique en 18 pouces. Bref, ce serait normal. Ce phénomène serait aussi présent sur les A5. C'est très désagréable.

Quelqu'un a t-il le même problème que moi ? Une solution ?

Merci d'avance pour le feedback.

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'appelles tu un point dure , car ton "problème " est sur autoroute donc le volant tourne à peine..

 

Qu'as tu comme pneus ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton aide. C'est une résistance du volant lorsque tu tentes de le tourner : tu franchis cette résistance en insistant un peu, là çà tourne mais comme je force j'amplifie le mouvement et la voiture tourne trop par rapport à ce que je voudrais (juste une légère correction de cap par exemple sur autoroute). Alors mouvement inverse pour corriger etc etc ... J'ai été voir mes pneus : ce sont des Pirelli P7 cinturato 245/45 YR18. J'ai l'impression que la DA a un temps de retard et donc de "guidonner".

Partager ce message


Lien à poster
Partager sur d’autres sites

j'avais les mêmes pneus et aucuns soucis donc cela vient d'autre chose...

Quand tu bouges autour du "point dur" sans le franchir, cela actionne les roues ou pas( la voiture change de cap ou,pas ?) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Erick69

Je possède depuis peu une A4 b8 2012 essence et effectivement je ressens le meme problème que toi; je suis chausse en 255/35r19. Je pense que le phénomène provient des orniérages laissés par les poids lourds. En effet, effectuant ce trajet quotidiennement sur cette voie express, j'ai ce phénomène à l'aller et pas au retour.

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le problème sur mon ex A3 SBK. Je l'ai déposée chez Audi sous garantie pour diagnostique. ils m'ont dit que c'était lié aux pneumatiques (des GoodYear Vector + / 4 saisons). Avec le temps ça s'est un peu atténué pour finir par disparaître :unsure:. Mais l'état de la chaussée y était aussi pour qqch :sic:...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous et merci pour vos réponses. Si je bouge autour du point dur la voiture ne change pas de cap tout de suite mais avec un léger temps de retard. C'est cela qui est stressant. Effectivement ce sont peut-être les ornières des PL + les pneus. Mais si je vous suis, la voiture devrait alors "copier" la route tout le temps non ? :euh: Or elle ne le fait pas je n'ai pas de remontée parasite dans le volant en provenance de la route. Si c'est normal je me ferai une raison mais je trouve çà déroutant j'avais l'habitude d'une DA au petit poil sur mon ancienne A4. La DA électromachinchouette n'a rien de dynamique... Enfin bref un problème en remplace un autre, j'ai changé mon ancienne A4 de 2009 qui faisait l' "essoreuse à salade" (j'ai croisé un long sujet sur ce forum qui m'avait d'ailleurs permis de secouer le concessionnaire) ce qu'Audi mettait toujours sur le dos du marchand de pneus jusqu'à finir par changer le train inférieur avant sans régler grand-chose... Eternelle réponse formatée et inutile Audi "nos voitures sont tellement bonnes et les routes tellement mauvaises que des fois..." alors ils les essaient sur quoi quand ils les construisent??? :bigsmile: ) Je sens que çà va être pareil. :angry:

Philou, as-tu consulté ton garagiste pour notre problème commun et qu'en a t-il dit ou aurais-tu l'intention de le faire ? Ce serait intéressant : si tu le consultes je suis preneur du résultat. :agenoux:

Cordialement. E

;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Erick69

Je n'ai pas parler encore de ce problème à mon garage.il et vrai que ce phénomène se produit toujours au même endroit sur la route que j'empreinte.

Je lui en parle de toute façon et te tiens au courant.

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

la direction ne doit pas être dure quelque soit l'état de la route, il est souhaitable de faire un comparatif avec un véhicule du garage/concession pour déterminer le problème.

Avec la direction dynamique cette situation n'apparait pas , reste à savoir si la direction est à commande électrique sur l'A4 B8 de base? Sur l'A6 servotronic de série.

 

Bon test

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Erick 69

Pour être passer ce matin à ma concession.Ils connaissent le problème du à la direction le chef d'atelier me dit que sur une des premières livrées il ont démonter plusieurs éléments et on reçu une note Audi en leurs disant que c'était due à la conception de la direction qui donne cette effet de point dur.

Il est vrai que je ressent ce phénomène qu'à un endroit de la route que j'empreinte régulièrement.

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Philou,

 

Merci pour avoir pris le temps de te renseigner. :bien:

 

J'ai emprunté l'A7 hier avec un très fort mistral, c'était vraiment pas terrible : la DA semble "roupiller" et se réveiller avec un temps de retard quand tu la sollicites... :blink:

 

Est-ce la note Audi veut dire qu'il va falloir que l'on se contente de ce que l'on a ? :angry:

 

Je vais voir du côté de ma concession avec les infos que tu as données.

 

Je te tiens au courant.

 

A+ :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Je continue ce post sur le point dur de direction...

Je viens d'acquérir une A3 Sportback de 8000 km, et j'ai exactement le même symptôme.

Mon ancienne A3 n'avait pas ce ressenti.

 

Je peux affirmer que ce point dur n'est pas lié à la géométrie de la route, pour avoir testé sur quelques autoroutes quelle que soit la voie ; et pas plus aux pneus ! C'est bel et bien lié au véhicule.

 

La sensation commence vers 110 km/h, et il est vrai que plus l'on roule vite, plus ce désagrément prend de l'ampleur et cela en arrive à être presque dangereux car pour compenser un poil la trajectoire cela provoque parfois un bel écart !

 

Avez-vous des retours sur ce point ?

Je vais tenter de téléphoner à mon concessionnaire dès ce jour.

Modifié par Autourdupc

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

je me permet d'intervenir sur ce post juste pour donner une info qui n'a peut etre rien a voir ,j'ai aussi une A4 de decembre 2012 moi ce que j'ai remarque c'est que quand la vitesse augmente la direction est un peu plus dur,il me semble avoir lu quelque part que la DA est asservie a la vitesse

est ce que cela n'aurait pas un rapport avec vos problemes respectif ?

Modifié par hervegolfeur

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Proprietaire d'une A4 3.0 sline neuve de septembre 2012, j'ai sensiblement le même probleme de direction

evoqué ici ( malgré l'option audi drive select)

pour ma part le probleme de point dur est sporadique, il est plus frequent lorsqu'il fait froid, et encore plus

si le véhicule est froid egalement. avec le rechauffement du printemps qui se profile, ce defaut tente

à disparaitre ( d'ailleurs ce défaut n'existait pas non plus en septembre octobre 2012)

 

En revanche il y a une chose dont je suis certains, c'est que les pneumatiques n'y sont pour rien,

en effet pour être passé de 245/40/18 jante alu, a des roues hiver tôle 225/55/16, il n' y a eu aucun changement.

je ne pense pas non plus que l'etat de la chaussée puisse être mis en cause.

 

Pour ceux qui aurait obtenu des informations ou réparations probante, suite ce defaut, merci de me le faire savoir.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu parlerai de la dilatation des métaux alors...

la direction s'adapte aussi en fonction de la vitesse.

Modifié par tontongiorgio87

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même souci sur mon A5 sportback "neuve" (deja 33000 KM :race: ) de septembre 2012

Je l'avais constate aussi mais de façon très aléatoire.

Lors de l'entretien, ils ont fait eux même le constat de ce problème lors de l'essai sur route...

On m'a dit que c'est un problème connu chez audi et qu'il rappelleront les véhicules concernés lorsque qu'audi aura une solution.....Vu ce topic qui date déjà de près d'un an j'ai l'impression que ça traîne.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Merci pour vos retours, même si mon post est ancien, je constate que je ne suis pas le seul (ouf...) et que le problème persiste (hélas !). :mur:

 

Mon problème n'a pas changé, malgré l'usure des pneus (22000km) et un train de pneus d'hiver, rien à faire. Mon spécialiste pneus habituel m'a confirmé que ces derniers n'étaient pas en cause. Mais selon lui l'ampleur des réactions parasites pourraient bien être amplifiées par le châssis sport (l'avez-vous, les amis ?) car la voiture "rebondit" si les flancs des pneus sont trop rigides. Mais la cause véritable est bien ailleurs.

 

Quant à Audi, le silence est assourdissant... :question:

 

Comme Autourdupc, je me fais parfois peur sur des routes en mauvais état ou par fort vent ou pluie : si la correction de la trajectoire est un peu trop brusque, la bagnole "embarque" méchamment dans l'autre sens !! :wacko: (alors, correction inverse pour rattraper etc...) : sueurs froides garanties si tu dépasses un camion à ce moment-là ... Notre "petit" Tiguan fait mieux...

 

J'ai rendez-vous pour la révision d'ici peu et le problème doit y être étudié mais, vu la moue du concessionnaire lorsque je lui en ai reparlé, je n'ai pas grand espoir. Je suis ravi d'apprendre que "le problème est connu chez Audi" (merci Ec0li !), car apparemment tous les concessionnaires n'ont donc pas les mêmes infos puisque le mien l'ignore !...

 

Je vous tiens informés. Je conseille à tous ceux qui ont ce problème de bien le faire porter explicitement sur les OR lors du passage en concession pour conserver une trace et éviter de se faire facturer la réparation lorsque -ô miracle- Audi aura daigné trouver la solution après l'expiration de la garantie (car l'obligation de résultat du garagiste n'aura pas été remplie durant cette période) ...

 

Tout autre témoignage est le bienvenu.

 

A+ :jap:

Modifié par Erick69

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Proprietaire d'une A4 3.0 sline neuve de septembre 2012, j'ai sensiblement le même probleme de direction

evoqué ici ( malgré l'option audi drive select)

pour ma part le probleme de point dur est sporadique, il est plus frequent lorsqu'il fait froid, et encore plus

si le véhicule est froid egalement. avec le rechauffement du printemps qui se profile, ce defaut tente

à disparaitre ( d'ailleurs ce défaut n'existait pas non plus en septembre octobre 2012)

 

En revanche il y a une chose dont je suis certains, c'est que les pneumatiques n'y sont pour rien,

en effet pour être passé de 245/40/18 jante alu, a des roues hiver tôle 225/55/16, il n' y a eu aucun changement.

je ne pense pas non plus que l'etat de la chaussée puisse être mis en cause.

 

Pour ceux qui aurait obtenu des informations ou réparations probante, suite ce defaut, merci de me le faire savoir.

 

Bonsoir a tous,

 

Apres quelques mois au volant de mon vehicule livré en octobre 2012, force est de constater que vos propos rejoignent mon ressenti, avec comme jacques88 une apparition de cette espece de perte de controle, lorsque les temperatures sont froides, mais aussi sur chaussée humide.

Je suis en 19' et cela ne doit pas arranger ce "defaut" car pour moi c'est bien un defaut, qui m'a donné quelques frissons deja plusieurs fois....

A suivre...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai bien lu tous les messages de ce sujet, et j'ai bien fait attention à ce phénomène lors de mes trajets sur autoroute, et je dois dire que je n'ai rien ressenti.

 

En ligne droite, tenant le volant à 2 doigts de la même main, une légère pression vers la droite ou vers la gauche suffit à corriger la trajectoire. Je ressens bien un genre de point dure, mais seulement quand je tourne davantage le volant (pour dépasser par exemple). Mais la encore, sans conséquence sur le trajectoire que je souhaite donner à l'auto.

 

J'ai fait le test avec les différents modes du drive select, et mis à par le volant qui est plus ou moins dur, pas de différence.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil moi j'ai jamais rien ressentit de celà que ce soit dans n'importe quelle taille de pneus ( 16' ou 18' ) , quelle marque de pneus ( origines ou Vredestein ) et avec la suspension d'origine ou les KW :nixweiss:

 

C'est bizarre on dirait que ca touche un peu tout le monde, les anciennes B8 comme les nouvelles :reflexion:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu parle de quel système ?

 

Moi j'ai effectivement changé les suspensions d'origine par des KW V1 sur les conseils de Youry ( RS Quattro ) et j'en suis pleinement satisfait : la voiture a été rabaissée juste ce que je voulais et j'ai aucune perte de confort. De plus l'avantage qu'ils ont c'est qu'ils sont réglables facilement, donc à tout moment je peux remonter ou redescendre dans la limite de la pièce bien sur :marcelpoire:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah je l'ai pas moi l'option :marcelpoire:

 

Moi c'est à "l'ancienne" tu choisis rien du tout :MdrDevil:

 

Donc comme je la trouvais trop haute même avec les jantes en 18" je l'ai rabaissé au minimum que je pouvais ( et c'est pas le plus bas ) pour pouvoir sortir de chez moi et prendre sans crainte les routes de Metz avec tous les travaux actuels dans la ville.

Partager ce message


Lien à poster
Partager sur d’autres sites

je connais bien j'y été 8 ans sa a bien changés en 3 ans "dernière visite décembre " je trouvé mon auto haute mais, en vrai ces bas faut faire attention des fois " surtout quand ont rentre dans un garage... :mur: "

Modifié par tontongiorgio87

Partager ce message


Lien à poster
Partager sur d’autres sites

Rebonjour à tous, après l'A3 SB, je reviens sur le forum en A4 après… 3 ans d’absence ;-)

 

Je suis confronté également à ce problème de direction crantée/point dur sur la nouvelle direction électromécanique (A4 Facelift).

Comme je l’ai lu et constaté, l’effet est plus prononcé lorsque la température extérieure est faible (en dessous de 10°). Après de nombreux retours négatifs, Audi avait pondu une mise à jour software du module de direction (8K0 909 144 E). Prise d’info chez le concessionnaire, il semblerait que cette mise à jour ne règle absolument pas le souci en question, où alors de manière infime. L’étape suivante a été de préconiser la remplacement de la crémaillère de direction. Là encore, et suivant mon garagiste, cela n’a permis de résoudre le problème que dans quelques cas (je doute… je dirai plutôt que les températures s’adoucissant, le phénomène s’atténue…), alors que bcp d’autres n’ont sentis aucune évolution positive après remplacement !

Dernière nouvelle de la concession : Audi ne préconise plus le remplacement de la crémaillère de direction (tiens donc...), par contre ils travaillent « activement » sur le développement du nouveau logiciel qui devrait résoudre le problème une bonne fois pour toutes ! On n’a pas pu me donner de délai, mais je trouve quand même hallucinant que chez Audi on trouve normal de laisser trainer un problème si gênant pendant plus d’un an et demi, qui plus est dangereux niveau sécurité !! Et doit-on mentionner sur des voitures à plus de 40k€ !!!

Modifié par iridium

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais terminer ce post (ENFIN !.........) par une bonne nouvelle pour nous tous :icon_smile: . Le problème vient d'être résolu sur les A4 concernées par un rappel constructeur -mais uniquement en cas de présentation dans la concession, aucun avis par courrier au client n'est prévu- consistant en une mise à jour du boitier électronique de gestion de la direction. Cette mise à jour a été faite sur mon véhicule cette semaine à l'occasion de la révision et le problème a totalement disparu : la direction reste précise, plus de point dur, tenue de cap parfaite (bref, ce que l'on espérait depuis le début...). Avis donc à tous les possesseurs de B8 concernés, il suffit de se rendre chez son concessionnaire :secret: . A+ les amis.

Partager ce message


Lien à poster
Partager sur d’autres sites

.......Le garagiste me dit que c'est une DA électrique plus précise qu'une hydraulique et que cela est accentué par la monte pneumatique en 18 pouces. Bref, ce serait normal. Ce phénomène serait aussi présent sur les A5. ......

 

Bonne nouvelle! par contre, ça permet aussi d’apprécier la première argumentation qui essayait d'expliquer que tout ça était normal... :sic:

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne te le fais pas dire... :icon_biggrin:

Modifié par Erick69

Partager ce message


Lien à poster
Partager sur d’autres sites

qqu'un aurait il le numéro de ce fameux rappel ou de la note conernant la maj ?

Partager ce message


Lien à poster
Partager sur d’autres sites

qqu'un aurait il le numéro de ce fameux rappel ou de la note conernant la maj ?

Je n'ai pas les infos que tu demandes mais ce que je peux te dire c'est que si tu sonnes en concession, en communiquant ton numéro de chassis ils verront directement sur leur programme qu'il y a cette mise à jour à faire + une vérification du système d'échappement m'ont-ils dit sur la mienne (de février 2012).

Partager ce message


Lien à poster
Partager sur d’autres sites

pareil sur mon A5 neuve "rappelée" suite à vives protestations de ma part (voir topic "flou dans la direction" dans la section A5).

Par contre je n'ai jamais eu de point dur!en fait,c'est tout le contraire,pas assez de "point central" et nécessité de corriger en permanence la trajectoire dans les grandes courbes!trés dangereux,surtout en doublant un poids lourd..."rappel" hier chez Audi(sans courrier officiel!!!) et tout semble rentré dans l'ordre!Heureusement car je n'imagine même pas la conduite sur neige...

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi, lors de mes vacances, j'étais passé à ma concession et mon commercial a vérifié sur son ordi et la mienne n'avait aucun rappel en cours.

Audi A4 TDI 143 de 2009.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi, lors de mes vacances, j'étais passé à ma concession et mon commercial a vérifié sur son ordi et la mienne n'avait aucun rappel en cours.

Audi A4 TDI 143 de 2009.

 

Normal, on parle ici de la nouvelle direction assistée des modèles A4 et A5 Facelift...

Modifié par iridium

Partager ce message


Lien à poster
Partager sur d’autres sites

mise a jour faite en septembre

depuis 8 jours le problème est réaparu mais a basse vitesse

40 a 60 kmh 0 a 5°

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je pense avoir le même problème sur mon A3 (modèle 2014),

Quelqu'un sait si la mise à jour concerne également ce modèle ?

 

Par ailleurs, j'ai fait ma révision il y a 2 semaines, la maj n'aurait pas du être fait obligatoirement ?

 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...