Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A4 tdi 110 de 05/99 plafonne a 180km/h !


Messages recommandés

Bonjour a tous,

j'ai une A4 b5 de 99 qui totalise 265.000km, je vien de changer mon turbo car l'axe a cassé net et en ai profité pour nettoyer l'admission et changer toutes les durites de depression... apres un essaie sur autoroute apres petit rodage, ma voiture ne daigne pas depasser les 180km/h ni les 4.000tours !!! j'ai vu la meme titine qui avait pres de 500.000km taper les 220 sans probleme...

 

Quelqu'un aurai une iddée du probleme ? ou aurait eu le cas ?

 

Merci d'avance.

 

PS: j'ai du changer la boite de vitesse en achetant la voiture m'aurait on donné une mauvaise boite ??

Lien à poster
Partager sur d’autres sites

Salut,

 

Il faut faire un diagnostic pour en savoir plus et éviter de remplacer des pièces à l'aveuglette :

Un régime moteur dont les montées sont laborieuses et qui plafonne à une valeur inférieure au régime maxi peut-être dù à :

 

- au débimètre lui-même qui est soit encrassé, soit défectueux (code 00553 au diag),

- mauvais calage du point d'injection (TDI timing). Quand ce calage est vraiment dans les choux, il y a le code défaut 00550 mémorisé au diag et le moteur claque ou est, au contraire, plus silencieux qu'en temps normal. La distri a-t-elle été remplacée récemment ? auquel cas le calage aurait pu être mal exécuté à cette occasion...

- une fuite sur la tubulure d'admission (la fuite d'air doit être audible),

- un défaut de régulation de pression turbo qui peut être lié à l'électrovanne N75, au capteur de pression d'admission G71 sous la pipe d'admission noire tranversale ou au turbo lui-même. Un défaut de ces éléments entraîne un code 00575 et/ou 00519 (pour le G71 en particulier). On écartera la défectuosité du turbo du fait que tu l'as déjà remplacé.

A toi de jouer pour le diag au préalable.

@+

Modifié par WAUZZZ
Lien à poster
Partager sur d’autres sites

merci pour vos reponse !

 

pour le diag je vais aller chez audi mais les rendeza vous sont assez loin car ils son full... j'avait fait un diag sur un multimarque mais il a rien trouve...la distrib avait ete faite par l'ancien proprio qui si connait assez bien donc je pense pas qu'il aurait fait une erreur...mais bon le diag me dira sa...j'ai justement un 2eme debimetre donc je vais regarder a sa...pour les vanne on mavait dit de regarder car j'avait une perte de puissance vers 2800 tour qui reprennai un peu apres 3000 mais le probleme a disparu en meme temps que le vieu turbo...pour la perte d'air je pense pas j'ai fait un petit tour quand tout etait demonte pour le nouvo turbo et j'entend rien a par le sifflement du turbo et n'ai pas de perte en accel c'est juste en pointe...

Lien à poster
Partager sur d’autres sites

Rien à voir avec ton voyant airbag, en revanche les connecteurs sous les sièges prennent du jeu et font mauvais contact.

Solution : Souder les fils entre eux et effacer le défaut ( a faire pour les 2 sièges )

 

Sinon pour ton problème de montée en vitesse as-tu les même roues / jantes que celle de 500 000 km ( cas extrême avec des jantes en 18" )

Autre cause possible ; ton admission encrassée, ton catalyseur fatigué ...

Lien à poster
Partager sur d’autres sites

ok je souderai les 2 cotés... les jantes sont celle d'origine en 16'... admission nettoyé ya 300km donc c'est pas sa et le cataliseur a ete changer l'année passée...me reste plus qu"a faire un diag...

 

Au passage je cherche ou je peux acheter le cable et logiciel pour le faire moi meme vu le prix que me demande audi autant l'acheter ! j'en ai vu sur ebay mais je sais pas si ils sont bon et j'ai vu que pas autorisé sur ce forum ^^ si quelqu'un peux m'aider voila mon mail afin de ne pas etre hor la loi du forum lol merci ;-)

 

[email protected]

Lien à poster
Partager sur d’autres sites

:coucou: un ptit up avec une info supplementaire :rolleyes::=)

 

Hier je repart du boulot etpasse de la 2eme a la 5eme sans le vouloir j'enfonce la pedale en essayant de ne pas gener celui qui arrive derriere et la tintine se met a tourner mal et a fumer bleu ! elle me l'avait deja fait une fois un matin, elle s'est emballée toute seul alors que j'etait en 1ere et arrivée a pres de 5.000tours elle a tournée mal et a fumé aussi...je ne sais pas si c'est normal :angry::=( on ma dit qu'il y avait coupure d'injection si elle montais trop et que cela pouvait etre sa...

 

mais la etant en 5eme impossible de monter dans les tours et donc d'etre en surregime ! <_<

 

Merci de votre aide :bigthumbup:

 

PS: je vien de trouver sa http://forums.audipassion.com/topic/135572-presentation-et-infos-boite-de-vitesse/ possible que la difference soit de 30 a 40km/h ??? et je trouve qua ma titine est assez courte dans les premier rapport...la gars qui ùa vendu la boite m'avait dit que la 90 et 110 avait les meme boite :furious:

Modifié par furaxus08
Lien à poster
Partager sur d’autres sites

Salut,

 

Selon la RTA, une boîte lettre type DHF avec des pneus 195 X 65 X 15 permet au véhicule d'atteindre 41,33 km/h en 5ème au régime de 1000 tr/mn.

En multipliant par 4, on obtient donc à peine 165 km/h pour 4000 tr/mn avec une boîte DHF.

Pour info, le moteur AFN obtient sa puissance maxi de 110 CV au régime de 4150 tr/mn, ce qui veut dire qu'il monte au delà de cette dernière valeur.

Tu es sur que tu n'as pas un problème ailleurs (débimètre, turbo ou mauvais calage de distri ?) qui te limite le régime et/ou la puissance ?

Tiens, si tu veux t'amuser à comparer la pignonerie entre une DHL et une DHF à ce lien : http://vagcats.info/base/au/3/1202/218/3/6405

@+

Modifié par WAUZZZ
Lien à poster
Partager sur d’autres sites

salut merci pour tes infos :bigthumbup:

 

ce week end je vais regarder a sa...deja le debimetre si pas ben faudra voir la distri...pour le turbo je pense pas vu que celui ci est neuf et j'avait deja le meme probleme avec le vieux...

 

Par contre la vis de reglage de la geo du turbo est desserrée a fond et ne sert donc a rien, elle l'etait aussi sur le vieux c'est normal ??

 

Encore merci pour votre aide :coucou:

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

salut voila mon rapport VAG pas genial...

 

Thursday,03,May,2012,18:22:29:10074

VCDS Version: Release 10.6.4

Data version: 20110418

VAG

 

 

 

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

 

 

Chassis Type: 8D - Audi A4 B5

Scan: 01 02 03 08 15 16 17 25 35 37 45 55 56 57 67 75 76 77

 

Mileage: 265040km/164688miles

 

Adresse 01: Moteur Labels: FRM\038-906-018.lbl

No. pièce: 038 906 018 S

Pièce: 1,9l R4 EDC 00SG 1630

Codage: 00002

No. Atelier: WSC 06325

VCID: 2647F2ABC2FC2D8

 

1 Code défaut trouvé

17978 - calculateur moteur bloqué

P1570 - 35-00 -

Tests passés: N/D

-------------------------------------------------------------------------------

Address 03: ABS Brakes Labels: 8E0-614-111-ABS.lbl

Part No: 8E0 614 111 AB

Component: ABS 5.3 FRONT D00

Shop #: BB 24548

VCID: 5EB79A4BF0A7

 

No fault code found.

 

-------------------------------------------------------------------------------

Address 08: Auto HVAC Labels: 8L0-820-043-2D.lbl

Part No: 8L0 820 043 D

Component: A4 KLIMAVOLLAUTOMAT_D75

Coding: 04143

Shop #: WSC 06325

VCID: 295DF997F969

 

1 Fault Found:

00792 - A/C Pressure Switch (F129)

31-00 - Open or Short to Ground

 

-------------------------------------------------------------------------------

Address 15: Airbags Labels: 8D0-959-655-AI7.lbl

Part No: 8D0 959 655 L

Component: Airbag 7 Audi 0503

Coding: 00104

Shop #: WSC 06325

VCID: 3F8947CF17ED

 

2 Faults Found:

01217 - Side Airbag Igniter; Driver Side (N199)

32-10 - Resistance too High - Intermittent

01212 - Belt Tensioner Igniter; Rear Passenger Side (N197)

33-10 - Resistance too Low - Intermittent

 

-------------------------------------------------------------------------------

Address 17: Instruments Labels: 8D0-919-xxx-17.lbl

Part No: 8D0 919 861 A

Component: B5-KOMBIINSTR.UN4 D06

Coding: 00140

Shop #: WSC 00046

VCID: 2F69178FC78D

 

Part No: IMMO

Component: IDENTNR: AUZ8Z0W7280181

IMMO-IDENTNR: AUZ8Z0W7280181

 

1 Fault Found:

01176 - Key

07-10 - Signal too Low - Intermittent

 

-------------------------------------------------------------------------------

Address 35: Centr. Locks Labels: 8D0-862-257.lbl

Part No: 8L0 862 257 L

Component: ZV-Pumpe D10

Coding: 00000

Shop #: WSC 06325

VCID: 3E773ACB10E7

 

3 Faults Found:

01367 - Central Locking Pump Run Time Exceeded (Likely Leak)

35-00 - -

01360 - Switch for Anti-Theft Alarm; Open

29-00 - Short to Ground

00991 - Interior Lights

28-00 - Short to Plus

 

End ---------------------------------------------------------------------

Lien à poster
Partager sur d’autres sites

Salut, je viens de passer ma B5 tdi 110 au vagco! et j'ai les même code panne que toi au niveau moteur plus un problème d'admsission, je cherche d'ou cela peut venir. Je reviens vers toi di je trouve ou si qulqu'un a une idée je suis preneur aussi :)

 

 

Type chassis: 8D - Audi A4 B5

Scanner: 01 02 03 08 15 16 17 25 35 37 45 55 56 57 67 75 76 77

 

Kilometrage: 226730km

-------------------------------------------------------------------------------

Adresse 01: Moteur Labels: FRM\028-906-021.lbl

No. pièce: 028 906 021 GL

Pièce: 1,9l R4 EDC G00SG 1446

Codage: 00003

No. Atelier: WSC 06325

2 Codes défaut trouvés

17978 - calculateur moteur bloqué

P1570 - 35-00 - -

00575 - Pression de la tubulure d´admission

17-10 - Différence de régulation - Intermittent

Tests passés: N/D

-------------------------------------------------------------------------------

Adresse 03: Freins ABS Labels: 8E0-614-111-EDS.lbl

No. pièce: 8E0 614 111 A

Pièce: ABS/EDS 5.3 QUATTRO D00

No. Atelier: BB 24334

Aucun code défaut trouvé.

-------------------------------------------------------------------------------

Adresse 08: Climatronic Labels: 8L0-820-043-2D.lbl

No. pièce: 8L0 820 043 B

Pièce: A4 KLIMAVOLLAUTOMAT_D73

Codage: 04143

No. Atelier: WSC 06325

Aucun code défaut trouvé.

-------------------------------------------------------------------------------

Adresse 15: Airbags Labels: 8D0-959-655-AI7.lbl

No. pièce: 8D0 959 655 C

Pièce: Airbag 7 Audi 0301

Codage: 00102

No. Atelier: WSC 06325

1 Code défaut trouvé

00532 - Tension d´alimentation

07-10 - Signal trop bas - Intermittent

-------------------------------------------------------------------------------

Adresse 17: Instruments Labels: 8D0-919-0xx-17.lbl

No. pièce: 8D0 919 034 E

Pièce: B5-KOMBIINSTRUMENT__D12

Codage: 00140

No. Atelier: WSC 03631

Aucun code défaut trouvé.

-------------------------------------------------------------------------------

Adresse 25: Anti-démarrage Labels: Aucun

No. pièce: 4A0 953 234 F

Pièce: IMMO AUZ9Z0V5202383 D77

Codage: 00000

No. Atelier: WSC 00000

1 Code défaut trouvé

01176 - Clé(s)

07-10 - Signal trop bas - Intermittent

-------------------------------------------------------------------------------

Adresse 35: Verr. centralisé Labels: 8D0-862-257.lbl

No. pièce: 8LO 862 257 D

Pièce: ZV-Pumpe, Funk D03

Codage: 08768

No. Atelier: WSC 65535

1 Code défaut trouvé

01367 - Coupure de la pompe de verrouillage central

35-00 - -

Modifié par Anarko
Lien à poster
Partager sur d’autres sites

Salut WAUZZZ merci de suivre mes recherches sa fait plaisir d'avoir de l'aide !

 

J'ai fait des mesure avec mon vag voila se qu'il me sort

 

Sunday,06,May,2012,13:28:26

VCDS Release 10.6.4: Generic OBD2

Mode 1:Read Data

 

04:Calculated load value 22.7 %

16:Mass Air Flow 12.70 g/s

11:Intake Manifold Absolute Pressure 102 kPa abs

12:Engine RPM 859 /min

Sunday,06,May,2012,13:29:37:10074

VCDS Version: Release 10.6.4

Data version: 20110418

 

 

Sunday,06,May,2012,13:29:26

VCDS Release 10.6.4: Generic OBD2

Mode 1:Read Data

 

05:Engine coolant temperature 52 °C

14:Ignition timing advance for cyl #1 0.5 Degrees

17:Throttle position sensor 29.0 %

15:Intake air temperature 26 °C

Sunday,06,May,2012,13:33:10:10074

VCDS Version: Release 10.6.4

Data version: 20110418

 

 

 

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

 

 

Sunday,06,May,2012,13:33:10

VCDS Release 10.6.4: Generic OBD2

Mode 1:Read Data

 

12:Engine RPM 3052 /min

11:Intake Manifold Absolute Pressure 134 kPa abs

16:Mass Air Flow 49.92 g/s

14:Ignition timing advance for cyl #1 0.5 Degrees

 

 

Par con tre j'arrive pas a l'avoir en graph...comme sur ces liens http://www.vwcity.fr/redaction/article-vagcom-32.html (debimetre) et http://www.vwcity.fr/redaction/article-vagcom-37.html (pression turbo)

 

Tu peu m'aider ?? merci :marcelpoire:

Lien à poster
Partager sur d’autres sites

je cherche aussi comment faire car ma commande a distance de verrouillage central marche plus ! pourtant sa marche quand je ferme a la cle et avec la commande sur ma portiere....

 

Salut anarko ben je m'y connait pas trop sur VAG vu que je vien juste de l'avoir pour tes pression d'admi verifie que ta pas de fuite ou tuyeau porreu...moi je les ai change et titine va bcp mieux qu'avant malgré certain probleme persistant mais je lache pas l'affaire ! ya des mecs plus experimenté que nous sur le forum qui nous aideron a mieux comprendre tous sa avec de la patience :roi:

 

Pour le calculo j'ai effacé mon erreur je vais voir se que sa dit mais sa vien du transpondeur apparament probleme recurent sur ce model mais pas trop grave tant qu'elle demare...

 

Pour l'abs j'arrive pas a enlever l'erreur pourtant plus de probleme a ce niveu (j'avait un roulement foutu (que j'ai remplace) et a grande vitesse le temoin s'allumai...

 

Pour le verrouillage je demande de l'aide car je vois pas se que c'est...

 

Voila suit les reponse avec moi et si tu trouve des solution a nos problkeme commun tient moi au jus et je ferai le meme :roi:

Lien à poster
Partager sur d’autres sites

Merci Furaxus08 pour ton aide, je ne connais pas trop non plus VAG COM je l'ai reçu samedi :) Effectivement j'vais bien quelques durite coupées depuis plus de message a ce niveau. Après effacement tous les autres défauts sont partis sans réaparaitre.

 

Désolé pour tes mesures mais je ne peux pas t'aider.

Lien à poster
Partager sur d’autres sites

Salut Furaxus,

 

Pour ton problème de verrouillage centralisé, il y a soit une fuite (leak) dans les durites qui vont aux actionneurs de portes, soit c'est la centrale qui est HS dans le coffre à bagages à droite, derrière le revêtement. C'est en principe la bakélite qui casse en plusieurs morceaux et la pompe n'est plus entraînée . Comme la valeur de pression dépression ne bouge pas du fait du non-entrainement de la pompe, le code de panne est généré. voir ces sujets :

http://forums.audipassion.com/topic/106866-probleme-pompe-de-centralisation-a4-b5/

http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet418710.htmIl

Il te faudrait l'avis d'Audidriver qui je pense connait bien le sujet pour avoir galéré dessus : Envoie lui un MP s'il ne se greffe pas à la conversation.

@+

Modifié par WAUZZZ
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...