Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonsoir à tous !

 

j'me présente (je ne m'appelle pas Henry) vite fait, on m'appelle Xi, je suis en Champagne-Ardenne (52), je bosse dans la sécu-incendie.

 

Mes tutures, j'ai un coupé de 89, un 2L2E 5 cylindres blanc nacré rose d'environ 330 000 bornes (compteur HS). Mais dans cette section, c'est l'autre qui vous intéressera.

 

La voici, la voilà, j'espère juste avoir bien posté les photos...

 

 

28122011110.jpg

 

28122011111.jpg

 

28122011112.jpg

 

Pour les détails, je l'ai acheté en décembre dernier à 174000km. J'avoue l'avoir achetée à l'aveugle puisqu'il n'y a pas de carnet d'entretien, pas de factures, juste la parole de l'ancien proprio. J'ai que la distribution à prévoir, en théorie. Mais, j'ai eu un coup de coeur donc, je l'ai prise !!

 

Elle a maintenant 180000km, noir micah (je crois), de 2001.

 

Pour les petits "plus", phares monoblocs xénon, toit ouvrant électrique, radars de recul, gps, intérieur cuir Recaro, régulateur de vitesse, audi concert etc.

 

Elle est quasiment d'origine, j'ai juste changé le poste pour un Pioneer avec bluetooth intégré, usb mp3 et une dv004 de chez Forge, un kit intérieur LED. L'ancien poste ne lisais pas les cd mp3... Sinon le reste est d'origine et je compte la garder ainsi !

 

Lors de l'achat, je suis rentré avec mon coupé, un ami s'est "occupé" de ramener le S3... On s'est très (voire trop)bien amusé sur la route, évidemment, je n'ai pas pu rivaliser des masses... Mais, quelle hâte d'avoir les impressions de mon pote en rentrant. Il m'a dit "elle est terrible !!!" J'me souviens que je n'ai pas eu la patience d'attendre le lendemain pour l'essayer, bien que nous soyons rentrés tard. Et j'avoue que, c'est autre chose comparé à mon coupé.

 

J'ai dès le lendemain fait faire une grosse révision chez mes mécanos d'enfer ! Verdict, voiture saine et entretenue. Juste les amortisseurs à prévoir dans quelques temps.

 

Mais, il en fut autrement... Une fuite de liquide de refroidissement m'a emm**dé un petit moment. Je faisais le plein, je le voyais couler à terre quasi immédiatement. Vis de purge dévissée, pas grand chose mais ça m'a bien fait ch*é.

 

Ensuite, j'ai fait changé les soufflets de cardans par précaution, l'aspect visuel ne me plaisait pas.

 

Et enfin, le voyant moteur qui s'est allumé. J'ai rappelé l'ancien proprio, il m'a dit que chez Audi, on lui avait dit que c'était "la sonde échappement" d'après ses mots. Du coup, j'ai fait changer la sonde lambda mais rebelotte... J'ai cru comprendre qu'il y avait une autre sonde au catalyseur.

 

Réparations à venir, kit distribution, l'autre sonde au cata, les suspensions. Autant ne pas attendre qu'il soit trop tard pour faire ça !

 

Sinon, mes impressions, du confort intérieur et de conduite, je ne suis plus obligé de prendre les dos d'âne de travers ou d'éviter les petis trous sur la route !!

ça monte bien et vite, et j'ai trouvé bizarre la sensation du quattro (le coupé en traction). Mais, au final, le véhicule semble avoir vraiment été entretenu (!!!) et moi qui, au départ, cherchait un S2, je ne regrette pas du tout mon S3 !!!

 

J'ai quelques questions mais je créerai un sujet plus tard.

 

J'ai vu qu'il y avait des achats groupés...ça va m'intéresser !!!

 

Depuis mon achat que j'ère sur votre forum, nous voilà enfin présenté !!!

Lien à poster
Partager sur d’autres sites

Bienvenu à Toi et ta petite bombe de s3 :)

 

Prend s'en grand soins comme nous tous

 

À bientôt

Lien à poster
Partager sur d’autres sites

Pense à une vidange de l'aldex si tu n'a aucune facture pour prévenir.

 

 

merci à vous !

 

J'avais oublié, vidange et filtre haldex de fait. C'est une des premières choses à laquelle j'ai pensé, en suivant régulièrement ce forum :)

Lien à poster
Partager sur d’autres sites

Merci à tous !

 

Sinon, j'ai 2 ou 3 questions:

 

-j'ai vu qu'il ne fallait pas de dump valve à circuit ouvert. Dans la mesure où je n'ai aucun problème avec la voiture (pas de trous, ralentit stable et normal, accélérations normales et quand le turbo souffle, ça envoie !!), est-ce que je risque quelque chose (mise à part le voyant moteur peut-être) niveau moteur en laissant ma dv004 ? Ou faut-il vraiment que je remette celle d'origine ou la renforcée de chez Audi ?

 

-niveau échappement, est-ce qu'il y en a qui ont le silencieux arrière Remus ? Pour avoir vos impressions sur la sonorité comparé à un Supersrint ou un Milltek.

 

-j'aurai mes suspensions à changer dans quelques temps. Que me conseilleriez-vous pour une conduite plutôt compétition <_< ahahah !!! Un bon rapport qualité/prix et plus rigide que l'origine. Je suppose du côté de chez (pas Swan) Bilstein mais y a tellement de modèles...

 

En attendant, bonne soirée ! :coucou:

Lien à poster
Partager sur d’autres sites

:coucou:

 

j'me présente (je ne m'appelle pas Henry)

Je suppose du côté de chez (pas Swan)

 

<<Jean Leguin, Humoriste>> :bien:

 

Pas de devil, remus (c'est pour du tuning sa :lol:). Milltek c'est bien.

 

B14, je les ai pas mais je te conseil.

 

Ou B16 mais la sa monte, et il faut vraiment en avoir la necessité.

Modifié par zkeg
Lien à poster
Partager sur d’autres sites

Oui, c'est ça le truc chez Biltein, B4 B6 B8 B12 B14 B16, y en a plein...B14 ?? Je vais jeter un oeil, merci

 

Et le Remus, c'était plus pour le bruit rauque que pour le côté tuning :bigsmile:

J'ai un silencieux Remus sur mon coupé, à bas régime, c'est discret, autant une fois dans les tours, c'est extra surtout avec le 5 cylindres. Donc, j'me suis dit, pourquoi pas sur mon S3 !

 

J'ai vu quelques vidéos d'S3 avec cat back Milltek et ça a aussi l'air très bien. La diff, c'est que je sais ce que donne un Remus en vrai, et pas un Milltek. L'occasion d'essayer ? Je vais attendre s'il y aura une autre commande groupée :bigthumbup:

Lien à poster
Partager sur d’autres sites

Mais décatalysée, je vais me faire recaler au prochain CT, non ??

 

Sinon, Damianpa, merci et t'inquiète pas, mon coupé de 89 a passé les 330 000 et elle tourne toujours comme une horloge !!

 

N'ayant pas de carnet d'entretien, je vais tout changer petit à petit !

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Salut !

 

Quelques nouvelles,

 

le soucis de voyant moteur semble réglé. Après avoir changé la sonde lambda, le voyant était resté mais du jour au lendemain et quelques 400km plus tard, il s'est éteint tout seul. Ca fait plaisir !!!!

 

Je viens de récupérer mon joujou, amortisseurs, butées, rotules de suspensions à neuf. Parallèlisme, calorstat et vidange liquide de refroidissement faits.

 

Il me reste juste un soucis avec le ventilo moteur qui ne se met pas en route... La voiture chauffe normalement, tant que je roule, ça reste à 90°, mais si je reste trop longtemps à l'arrêt, la température monte et le ventilo ne se déclenche pas. Et dès que je re-roule, elle redescend à 90°.

 

J'ai vu qu'il s'agissait d'un soucis de sonde radiateur. Est-ce que quelqu'un peut me confirmer pour un AMK ?? Relais et contacteurs bons ok.

 

Salut tazzcam !! dépt.52 Haute-Marne, dépt.51 Marne, les deux en région Champagne-Ardenne !!! Je suis à 2h de Reims et au passage, j'ai acheté ma voiture à côté de Reims

Lien à poster
Partager sur d’autres sites

Je ne suis que depuis 2 ans dans la région . La mienne je l ai trouve à Montpellier . En ce moment mon s3 est au garage pour la distribution et pour un problème de température le calorstat je pense .

Lien à poster
Partager sur d’autres sites

il dit que son ventilo ne se déclenche pas,donc moi je penche pour le thermocontacteur qui est situé sur le radiateur en effet.

est ce que les ventilos se mettent en route avec la clim ?

Lien à poster
Partager sur d’autres sites

tazzcam => tiens bah je dois faire la distri cette année aussi

 

jerem88 => j'avais fait une recherche et il semblerait que ce soit ou calorstat, ou sonde radiateur ou ventilo directement. Le calorstat fait, rien, ventilo, je pense pas ou j'ai vraiment pas de bol... il me reste ce qu'il semblait le plus probable sur le topic que j'avais trouvé, la sonde radiateur.

 

J'ai pas la clim...ou alors je ne sais pas que je l'ai <_<

Lien à poster
Partager sur d’autres sites

Envois une photo de la centrale pour voir si tu as la clim . Quand je récupérais mon s je demanderais à mon mécano ton problème . Mais je pense plus pour une sonde que le calorstat .

Lien à poster
Partager sur d’autres sites

La voilà mais j'ai pas la clim...pas grave je roulerai toit ouvrant ouvert :bigsmile:

 

Par contre, y a moyen de changer la "platine" des boutons ? Les boutons sont pas mal usés et ça fait pas très harmonieux

post-66471-0-92864000-1335203792_thumb.jpg

Lien à poster
Partager sur d’autres sites

Si tu as la clim . Tu dois pouvoir trouver tout le bloc sur le boncoin .

 

 

+1 tu as la clim l'ami!!! :)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...