Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour :)

 

non non je pense que c'est bon, elle s'est stabilisée et je pense descend correctement maintenant, en fait je devais être en pente car tout à l'heure selon l'inclinaison de la la voiture j'avais ou le plein ou les 3/4

je suis actuellement quasiment aux 3/4 ! et l'ODB m'indique qu'il me reste 420 km bon il m'a fallut environ 130km (je sais pas exactement j'avais oublié de remettre le compteur à zéro...) pour faire bouger la jauge

 

merci :) oh oui ! crois moi j'en prends très très soin ! :)

Lien vers le commentaire
Partager sur d’autres sites

Remplacement des halogènes par des LED ! :D

ça rend vachement mieux mais il y a un problème... ça marche tel que cela doit marcher seulement avec les portières ouvertes, ou lorsque que je déverrouille la voiture, dés que je mets le contact ou que je veux allumer le plafonnier ou les courtoisies, les LED s'allument très faiblement... quelqu'un saurait ce qu'il faut faire ?

 

 

 

photoww.jpg

photo4ownd.jpg

photo4hw.jpg

Modifié par TonyTT
Lien vers le commentaire
Partager sur d’autres sites

Malheureusement pour ton soucis, c'est le cas avec beaucoup de pack led trouvés sur le net...

Il y a des défauts et du coup la tension qui passe n'est pas assez élevée...

 

Je ne peut que te conseiller de contacter ce vendeur du bon coin à qui j'ai commandé. Il est membre du clanTT et a réalisé un kit sur mesure sans le moindre défaut !

D'ailleurs les photos de son annonce sont celles que j'ai prise de ma TT ;)

 

Il peut peut être te procurer juste les liseuses...

 

http://www.leboncoin.fr/equipement_auto/300179582.htm?ca=1_s

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, et merci pour ton lien :)

 

le kit semble être le même le soucis c'est qu'il n'y avait pas de notice, donc pour ce qui est des navettes j'en ai trois différentes et 2 navettes carrées (je pense que ce sont celles des plaques...) j'ai pété deux fusibles en changeant celle du coffre et de la boite à gant au passage mais bon soucis réglé ! d'ailleurs je n'ai pas trouvé de fusible de rechange dans la voiture... bref, j'avais deja contacté le gars car je n'avais aucun suivit d'envoi du colis après une semaine, sans réponse... (réception deux semaines après) enfin tuningxenon c'est fini pour moi...

 

Tuning Xenon

 

j'ai remarqué un truc, si je branche une liseuse allogène, plus aucun problème ! mais bon ça fait un peut moche tout en led et une allogène...

Modifié par TonyTT
Lien vers le commentaire
Partager sur d’autres sites

Ce problème est rencontré par beaucoup, que ce soit auprès de tuningxénon, bluecar ou d'autres...

 

Le lien que je t'ai mis, c'est un kit développé et testé en direct sur TT. Un membre comme je t'expliquais qui en as crée un et qui l'a diffusé pour en faire profiter les autres.

 

J'avais un précédant kit qui me faisait le même soucis que toi.

Lien vers le commentaire
Partager sur d’autres sites

ok ok merci :) bon je vais voir alors :) je vais quand même voir si je peux bricoler un truc :) sinon... je verrai bien ce que je fais ^^

 

mais c'est bizarre que de simples ampoules fassent ce bordel...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

une petite folie (ou bonne affaire !) pour la maintenir au propre dans le garage, la bache d'intérieur Audi !! :D

en promo sur le TTstuff a 86$ au lieu de 297$ !

à la base, elle est prévue pour une mk2 mais elle s'ajuste parfaitement sur la MK1 la seule chose qui ne tombe pas en face, c'est la fenêtre en plastique ou il y a la plaque d'immatriculation arrière... donc rien d'important

 

 

img1158a.jpg

 

 

img1160ygs.jpg

Modifié par TonyTT
Lien vers le commentaire
Partager sur d’autres sites

Ok ! merci; Je crois que je vais me laisser tenter vu le prix , et puis comme je lui refait une peinture complète ca serai dommage de pas la protéger!! :icon6:

Lien vers le commentaire
Partager sur d’autres sites

Sympa cette bâche.

 

A poser sur une voiture nickel sous peine de faire des microrayures...

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

:) ;)

 

petit coup de nenette avant et après bâchage (ou sortie) à chaque fois :P

 

 

 

des petites nouvelles :) :)

 

120531083202707757.jpg

 

120531082342137455.jpg

617180photo4Version4.jpg

514962IMG1356.jpg

Modifié par TonyTT
Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

cela fait un petit moment que je l'ai fais mais je n'avais pas publié de photos.... en tous cas les veilleuses à LED c'est beaucoup mieux !!! :P

 

AVANT

 

 

img0699dy.jpg

 

 

APRES

 

img1996r.jpg

 

dsc7861.jpg

 

 

 

Bon allé ! et celle la juste pour le plaisir !! :)

 

 

img1765version2.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 1 mois plus tard...

:) :) merci :) et je pense qu'il n'a pas fini de s'embellir ! :P j'ai des petites modifs qui vont arriver, dont la double sortie d'échappement et si j'arrive a tomber dessus, un parechoc v6 mais en attendant, voila les dernières petites modifs et "travaux"

 

Changement des H7 des feu de routes pour un éclairage blanc

 

AVANT

 

img2872y.jpg

Il faudrait que j eme débrouille d'enlever cette toile d'araignée la...

 

APRES

img2873u.jpg

 

 

 

Passage de la gomme Quik Clay de Meguiar's je n'aurai jamais pensé qu'elle puisse être aussi sale ! (bien que lorsque je l'ai passé sur le capot avant la gomme est resté quasiment blanche, je pensais que ca marchait pas... mais une fois le reste attaqué ... ) étant donné que je la nettoie constamment ! enfin en tous cas c'est trés efficace ! je ne l'ai pas sorti du garage depuis donc je n'ai pas vu en plein jour, mais en tout cas rien qu'au touché on sent que ce produit est très efficace ! on dirait que la peinture est neuve !! elle brillait déjà... la c'est un miroir !! :D :D

img2874e.jpg

 

img2881b.jpg

 

 

Eh oui ça brille !!!!!

 

img2879u.jpg

Modifié par TonyTT
Lien vers le commentaire
Partager sur d’autres sites

Le bleu moro est tellement beau quand il vient d'être nettoyer! Mais se resalit quasiment aussi vite...

Lien vers le commentaire
Partager sur d’autres sites

Oui ca c'est sur !! tout comme le noir d'ailleurs ! mais tu connais trés bien ca ! :) mais bon crois moi, il est rarement sale ! :icon33: :P si il y a une trace il ne sort pas du garage ! :P :wub:

Modifié par TonyTT
Lien vers le commentaire
Partager sur d’autres sites

Je connais ça en effet même si je ne peux pas me permettre d'être aussi maniaque que toi :/

 

TiTine est lavée en moyenne tous les 15 jours et doit sort peu entre 2.

Lien vers le commentaire
Partager sur d’autres sites

oui C'est sur que ca prend du temps pour s'en occuper... mais un petit coup de nenette après chaque sortie (2 minutes) permet deja de la garder propre :) (voire un coup de GS27 ou Meguiar's pour lever les salissures ou quoi (sil y en a), et si le temps le permet (10 petites minutes)) et si elle dort dans un garage, une petite bâche en plus pour limiter la poussière :pd: et elle reste clean :)

 

et je te l'accorde je suis un peu trop maniaque sur le bord je crois... :icon_biggrin:

Modifié par TonyTT
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...