Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

l ecran mmi


Messages recommandés

bonjour a tout le monde, j ai un probleme sur mon ecran mmi qui s allume et s etteind en 3 secondes de ma audi a6 s line année 2007 2.0 tdi

tout est normal sauf il y avait l histoire des boutons coincés ,et l histoire d infiltration du café sous les boutons par l ancien proprietaire ,apres ces 2 problemes la voiture etait en calle presque huit mois.

j ai demonté toute la garniture,j ai nettoyé la carte electronique,ainsi que tout les boutons

avant de remettre tout j ai essayé de l allumé toujours le meme probleme.

quelqu un peut m aider

merci de me repondre.

Modifié par challenge
Lien vers le commentaire
Partager sur d’autres sites

cela proviend d'un des boitier de la fibre optique , entre 4 et 8 suivant ta configuration .

 

 

merci pour la reponse l electricien

ou se trouve le boitier de la fibre optique, et comment resoudre ce probleme de cette fibre

merci de me repondre

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

bonjour,

 

je me permet de vous contacter car j'avais un ecran tactile sur mon Q5 (je l'ai toujours à la vente d'ailleurs) le system fonctionne très bien, pour essayer de vendre mon Q5 je l'ai demonter, j'ai débrancher le chargeur CD et la plus d'affichage, j'ai tout qui fonctionne, musique radio, tout, sauf l'écran qui reste éteint. auriez vous un schémas du MMI; ou un endroit ou chercher, car j'ai penser à la fibre optique du chargeur, mais quand je la retire plus de son et de fonctions, me suis dit que ça ne venais pas de la avec le schémas je pourrais essayer de voir d'où viens l'alim extérieure. pouvez vous m'aider?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...