Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Foire aux questions concernant les A3 8L


Mindwarp
 Partager

Messages recommandés

Bonjour j'ai une audi a3 1.9 tdi 130 Quattro! J'aimerais savoir si elle a du couple avant 2000 tours min ! Car moi j'ai pas grand chose en bas ! Ece normal ? Merci à vous

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...
  • Réponses 1,2k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Bonjour à tous,

J'ai remonté la face avant de mon a3 après un petit accident.
Tout c est relativement bien passé mais a l'instar d'un meuble en kit, je me retrouve avec une pieces dont je n'ai pas trouvé l'emplacement. J'espere que je n'aurrais pas a trop redémonter pour la remettre en lieu et place. :/
Indices: Face avant, bai moteur coté passager ou support d'organe (clim/alternateur/comprésseur)


Merci d'avance pour votre aide précieuse.

20210729_130757.jpg

20210729_130800.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour à tous,

 

Propriétaire d'une 1.8T 180cv (AUQ) avec une légère reprog, j'ai connu les joies des à-coups devenant de plus en plus présents au fil du temps...

Après avoir traqué les fuites dans le système de sural, changé de nombreuses petites pièces ( N75, durites dégazage, bougies, etc...) et fait d'innombrables test tous restés sans succès,  j'ai un peu baissé les bras et attendu une intervention divine qui, à ce jour, n'a toujours pas eu lieu.

 

Devant l'évolution des symptômes ( coupures de plus en plus fréquentes, odeur de soufre, démarrages difficiles ) je me suis décidé à devancer Dieu et suis parti boire une bouteille de pastis chez mon ami garagiste. Passage de la valise et effacement des codes défaut dont un (P0130) incriminait la lambda.

Petit problème une fois les codes effacés et le voyant moteur éteint la voiture déconne plein tube ! Démarrage très difficile et montée dans les tours extrêmement laborieuse. Par acquit de conscience je teste avec une lambda neuve mais ça ne change évidemment rien au triste spectacle de l'agonie de ma belle.

Celle-ci ne veut plus se mettre en mode dégradé et devient inutilisable...

 

Bref je me retrousse les manches et vais au cœur du problème : la dépose du turbo et du collecteur.

Le verdict tombe : le turbo est légèrement fissuré dans la séparation de la partie chaude et le collecteur affiche une belle fissure traversante !

 

Je commande les pièces, me soulage de 400€, et suis pris d'un énorme doute en me remémorant l'intensité des soubresauts de l'allemande : et si d'autres fissures s'étaient vues naitre dans la culasse ???!!!

 

Et depuis je flippe... Je m'imagine devant Bertha qui refuse de démarrer convenablement malgré l'apport d'un beau turbo tout neuf et d'un magnifique collecteur encore puceau... J'ai peur à ce moment là.... J'ai peur de mettre la main sur ma belle masse de maçon qui, elle, n'est jamais tombée en panne...

J'ai peur de faire une bêtise....

 

Bref, il y a t'il une bonne âme ici pour me rassurer et me dire que les symptômes d'une culasse fissurée sont totalement différents, radicalement opposés même ?

SVP ? J'attends mes pièces et c'est long là...

 

 

 

1632737848866.jpg

1632737848861.jpg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...