Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[8P]Voyant orange - traitement gaz d'échappement


Messages recommandés

Bonjour a tous,

 

Je viens de m'inscrire sur votre forum puisque j'ai acheter une A3 il y a 3 mois et déjà un soucis :unsure:

 

Il s'agit d'une A3 2l TDI 140, de juillet 2007, 26000km.

 

Depuis samedi soir j'ai le voyant orange "traitement des gaz d'échappement" (dixit le carnet) qui est allumé en permanence.

J'ai fais 250km pour rentrer sur Paris hier soir et aucun signe particulier.

Seul petite chose que j'avais remarqué depuis quelques semaine, un ralenti un peu instable, tendance à "brouter". D'ailleurs, je ne l'ai pas re-constaté depuis 2/3 jours.

 

Avant de l'emmener dans un garage Audi, j'aurai aimé avoir 2/3 avis sur mon problème. Histoire de ne pas me faire avoir comme un bleu dans une concession peu scrupuleuse.

 

J'ai vérifié dans la boite à fusible près de la batterie - RAS.

 

J'ai un peu les boules d'avoir ce genre de soucis sur une Audi à 26000Km.

Pensez vous que je puisse exiger une prise en charge de la part d'Audi?

 

Merci par avance de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

J'ai eu ce soucis sur mon A3 2009 170 TDI DSG sous garantie en 03/2011.

En concession, ils ont reprogrammé le calculateur pour supprimer cette alarme.

Depuis, plus rien.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...