Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Peuh__

A4 voyant ABS + 3 Bips mais ... différent

Messages recommandés

Bonjour, avant de poster sur le problème du voyant ABS allumé + 3 bips (mais pas d'ASR allumé) j'ai parcouru le forum et j'avoue être bloqué devant ma situation.

 

Pour ma part le voyant et les bips se déclenchent après 15 minutes de route environ, alors :

 

- Serait ce le bloc ABS ? Mais il ne bip pas au démarrage (à froid) ?

- La batterie me semble OK (les démarrages se font au premier coup). Comment la tester ?

- Les plaquettes ne sont pas top top mais bon pas d'alerte au tableau de bord ... idem ça biperait à froid ?

- Les contacteurs ABS biperaient dès le premier démarrage ?

 

Ensuite, j'ai envie de dire "quand le moteur est chaud", ça bip.

Avez vous déjà rencontré ce problème ? Est ce que le bloc ABS pourrait ne fonctionner qu'à froid ?

 

C'est une A4 2.5 TDI V6 qui fait un super bruit dans les tours, mais qui me gonfle un peu .... 205000 kms pour info Donc bientôt le turbo et la boite auto je pense. Pour la pompe à injection c'est déjà fait.

Je n'ai pas de valise, c'est pourquoi j'invoque vos boules de cristal et votre expérience dans le domaine !

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

 

même problème que toi; j'ai le problème apres (environ ) 30 min d'utilisation.

 

Problème venant de mon boitier ABS; en fait c'est une soudures qui lâche.

 

si je remue un peu la prise électrique d'un bloc ABS, la soudure refait contact,

 

et le défaut disparait. Essaye de faire cette manie <_<

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci !

 

De quels câbles parles tu ? en fait je n'en vois pas arriver sur ce fameux bloc. Et lorsque tu bouges la prise le défaut disparait ... mais revient j'imagine ?

Penses tu qu'il soit possible de ressouder cette patte ?

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

 

-Prise elec et non cable :bigsmile:

 

-Bien sur que le msg revient, mais çela confirme que c'est la soudure en defaut :bleble:

 

-Et cela est possible, mais SEULEMENT avec du materiel electronique et un tres bon soudeur

 

Car pour info, çe sont des fils d'or fin comme des cheveux :eldiablo:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, :bigthumbup:

 

J’ai le même problème sur la mienne, depuis que j’ai fait changer les étriers, disques et plaquettes à l’arrière.

J’ai nettoyé mes contacteurs, pareil :unsure:

Je l’ai emmené chez mon garagiste, il ma dis que le défaut venait du rotor ABS fixé derrière le disque.

Je démonte samedi.

Je vous donne la réponse aprés. :)

 

DM 80

Partager ce message


Lien à poster
Partager sur d’autres sites

Super, tiens nous au courant en espérant que ton problème ne vienne que de là.

Pour moi ça évolue dans le même sens que tout le monde : ce soir ça a bipé dès le démarrage, puis voyant ASR et ensuite de nouveau les bips.

J'ai bougé la prise ce matin, rien n'a bougé.

 

Ce week end je regarde ça de plus près également.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon pour ma part ça se confirme, même si les symptômes sont de plus en plus bizarres. Ce matin : bip après 1/4 d'heure, je coupe le moteur le temps de faire une course, et plus de bips de la matinée.

Un diagnostic valise dans la semaine permettra de ne pas trop m'égarer.

 

J'ai donc une nouvelle question :

Suivant ce super tuto : remplacement bloc ABS , je ne vois pas où se branche le calculateur. Pouvez vous me donner une indication ?

 

Et la question coquine :

Est ce que je peux rouler sans calculateur ABS , le temps de sa réparation ?

 

Merci encore :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...