Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Distri explosée + Dégats V6 2,5L


Messages recommandés

Salut P2L,

 

Bon, tu as trouvé la cause de la panne : les 2 galets HS. En ce qui me concerne, seul le galet enrouleur était détruit et dans le même état que sur la photo que tu as jointe. Quelle était la marque du kit distri si tu arrives à le déterminer pour être sûr de ne pas reprendre le même ?

As-tu identifié les coulures orangées sous le galet enrouleur ? Est-ce du plastique fondu ? celui de l'étanchéité du galet certainement.

Je me demande si ça ne couterait pas moins cher de te procurer un kit complet 4AAC+ 24 poussoirs+linguets +pastilles plutôt que de commander les pièces au détail.

@+

 

Salut Wauzzz,

Mon kit distri était du gates mais les 2 galets sont de l'audi origine : ils n'auraient pas été changés !

Sinon la coulure est de la graisse et du plastic fondu du galet de droit.

Un AAC pour BAU vaut entre 200 et 270 roros ttc, poussoirs culbus entre 300 et 400 ; les 4 AAC 720 ttc nus mais je ne trouve pas de kit AAC avec poussoirs et culbus...

Lien à poster
Partager sur d’autres sites

Salut Vinsi,

 

J'ai regardé la RTA de la B6 et j'ai un gros doute car il y a 3 silent blocks en relation avec cette traverse en alu sous la boîte :

- 2 emboités sur le berceau ou vient se fixer la traverse. Je pense que ce sont eux qui sont livrés par Partauto,

- 1 au milieu de la traverse (je pense que c'est celui-là dont tu fais allusion maintenant) puisqu'Audi préconise le remplacement de la traverse complète.

Voir une vue détaillée du montage ici : http://87.118.230.251/base/au/2/1210/249/3/6914#5Si tu peux te glisser sous la voiture, essaie de récupérer la ref OEM marquée sur le silentblock au cas où tu découvrirais après coup qu'il est monté ailleurs sur ton A4 ou sur un autre véhicule.

Sur ton moteur derecherche, si tu trouves une référence avec les 3 premiers caractères qui changent et que tous les autres sont identiques, ça devrait marcher. En effet, les 3 premiers caractères de la ref concerne normalement le véhicule sur lequel la pièce se monte (toi c'est 8E0 en principe sur une B6 et 8D0 sur ma B5). Pour exemple, certaines pièces de ma B5 pourtant assemblées d'origine ont aussi une ref qui commence par 4B0 ou 4D0 je ne sais plus.

Donc, sur ton moteur de recherche, si tu tapes tous les caractères de la ref excepté les 3 premiers, peut-être auras-tu l'occasion de trouver ton bonheur.

Autre solution : J'ai déjà entendu parler aussi de gens qui avaient refait le caoutchouc de silent-block avec du mastic pour coller les pare brise (forum golf, ibiza ou leon, je ne sais plus).

Vois ici un autre exemple trouvé sans trop chercher : http://www.crxdelsol.fr/Forum2008/viewtopic.php?f=9&t=5936&p=110550

@+

 

 

salut wauzzz

 

merci , oui c'est bien celui sur la traverse , et pour la réf en faite c'est pas les première lettre qui change mais la fin ce fameux HH impossible a retrouver , mon pote au garage me dit que en adaptable c'est rare que la pièces soit la bonne du premier coup donc vu que je doit partir ce week end en vacance prolonger dans le sud je pense le faire ici.

 

solution pas mal avec le mastic ca pourrait le faire éventuellement , merci pour tout ca. je vous tien au parfum

 

Salut Wauzzz,

Mon kit distri était du gates mais les 2 galets sont de l'audi origine : ils n'auraient pas été changés !

Sinon la coulure est de la graisse et du plastic fondu du galet de droit.

Un AAC pour BAU vaut entre 200 et 270 roros ttc, poussoirs culbus entre 300 et 400 ; les 4 AAC 720 ttc nus mais je ne trouve pas de kit AAC avec poussoirs et culbus...

 

 

salut p2L

 

alors ca va mieux? c'etait les galet d'origine encore? moi aussi je pense que c'est le cas , a 180MKM je pense qu'il serait temps de tout refaire en plus il me semble qu'elle a plus de 5ans.. mauvais non? :unsure:

Lien à poster
Partager sur d’autres sites

Encore une question technique : comment se cale l'AAC d'echappemment côté droit (celui du bas) ? il n'y a pas de fente pour la pige, contrairement aux 3 autres, peut etre un repère ou une clavette de positionnement...

Je n'ose pas démonter ce côté sans savoir comment le remonter !!!

 

Merci d'avance ;)

Lien à poster
Partager sur d’autres sites

Encore une question technique : comment se cale l'AAC d'echappemment côté droit (celui du bas) ? il n'y a pas de fente pour la pige, contrairement aux 3 autres, peut etre un repère ou une clavette de positionnement...

Je n'ose pas démonter ce côté sans savoir comment le remonter !!!

 

Merci d'avance ;)

Salut P2L,

 

Un peu de doc pour les poussoirs et AAC que j'ai hébergé sur VAG-TECHNIQUE : http://www.vag-technique.fr/index.php?action=dlattach;topic=18621.0;attach=26070

Après un bon dégraissage, il faut faire des repères avant dépose de ces AAC, tu as bien fait de poser cette question (ouf !):

Du côté droit, l'arbre d'échappement se calent par rapport à celui d'admission qui lui est pigé par sa cale 3458 en faisant des repères au marqueur indélébile sur la dent d'un AAC qui tangente entre 2 entredents de l'autre. Il faut donc faire 3 points pour remonter ensuite à l'identique. si le calage est correct, le point seul doit se retrouver entre les 2 points de l'autre AAC lorsque tu as tout repigé.

IMPORTANT : Re- vérifie bien ce calage une fois que les paliers d'AAC sont serrés car il peut se produire un décalage du fait que les soupapes poussent derrière, ce qui empêche les portées des arbres de plaquer sur le fond de leur palier et peut fausser les positions relatives des 2 arbres.

J'espère que tu me comprends.

@+

Modifié par WAUZZZ
Lien à poster
Partager sur d’autres sites

Bonsoir P2L,

J’ai refais mon kit arbres à cames poussoirs hydraulique complet au mois d'avril, j'avais acheté un kit complet sur eBay Allemagne, livraison très rapide 48h vendeur très sérieux, je te donne le lien du vendeur à qui je l'ai pris :

http://www.ebay.de/itm/Nockenwellen-Kit-Audi-A4-A6-A8-2-5-TDi-V6-Campro-NEU-/200482097739?pt=DE_Autoteile&hash=item2eadaa0a4b

 

Le kit est complet attention au démontage des poulies d'arbres à cames j'en ai cassé une qui ne venait pas.

 

Et pour les piges du v6 j'ai pris ce kit chez monoutillage il est aussi complet :

http://www.monoutillage.com/kit-outils-blocage-volkswagen-audi-p-555.html

 

Voilà si ca peut t'aider.

Lien à poster
Partager sur d’autres sites

Super, merci à vous Messieurs !

 

Pour info, il est très difficile de trouver les AAC pour BAU sur le net mais j'en ai trouvé...

 

J'ai reçu mes outils de pige et je viens de sortir les 4 AAC, un seul avec 2 cames cassées : à changer !

 

Sinon, il y a bien une fente de calage sur l'AAC échappement droit qui se trouve à l'avant alors que les autres sont derrière mais j'ai reperé les pignons quand même.

Par contre côté gauche, la position de pige correspond bien à une bascule des soupapes qui permet le démontage et le remontage plus facilement alors qu'à droite la bascule est à 20° du point de pige des AAC !

Sur ces derniers, je devrai resserrer d'abord les paliers avant de pouvoir faire tourner les AAC et contrôler aux piges. Mais l'AAC à changer est de ce côté alors je n'aurais plus mes repères de pignons...un peu galère.

 

Question 1 : 3 queues de soupapes sont usées en biais sur 1/3 de la surface à cause des culbu cassés (je n'arrive plus à joindre de photo car j'ai du épuiser mon quota pour ce post ?), alors à votre avis est-il nécessaire de changer ces 3 soupapes ?

 

Question 2 : Comment contrôler s'il y a des soupapes tordues sans démonter la culasse ?

 

Question 3 : 3 morceaux manquent (voir photo page 1), le clip qui maintient le poussoir dans sa cage, 1 rondelle en forme de U et un morceau de culbu de 3mm sur 8mm, le tout a dû tomber par le conduit qui redescend de la culasse vers le bas moteur ; comment les récupérer, dans le carter d'huile ?

 

Question 4 : quelqu'un sait s'il est impératif de changer la poulie Damper qui à l'air nickel, car cela vaut 350 roros ?

 

@+

Modifié par P2L
Lien à poster
Partager sur d’autres sites

Salut P2L

 

Question 1 : 3 queues de soupapes sont usées en biais sur 1/3 de la surface à cause des culbu cassés ?

Rep : Il faut les remplacer malheureusement

 

Question 2 : Comment contrôler s'il y a des soupapes tordues sans démonter la culasse ?

Rep : Si les arbres à cames sont déposés, les soupapes sont toutes en position fermée. Essaie en injectant de l'air comprimé par l'orifice des bougies de préchauff et détecte tout bruit de fuite au niveau des pipes d'admission et d'échappement.

 

Question 3 : 3 morceaux manquent ?

Rep : Il faut déposer le carter d'huile inférieur pour récupérer les morceaux. Donc vidanger, abaisser la barre stabilisatrice au niveau de ses paliers caoutchouc sur le berceau ce qui permet d'accéder à la ligne de vis arrière du carter d'huile.

 

Question 4 : quelqu'un sait s'il est impératif de changer la poulie Damper qui à l'air nickel, car cela vaut 350 roros ?

Rep : Si elle est en bon état, pourquoi la remplacer ? Ici, elle est beaucoup moins chère : http://www.partauto.fr/poulie-damper-c-274.html

 

@+

Lien à poster
Partager sur d’autres sites

Génial, superWauzzz est toujours sur le coup :jap:

 

Dommage pour les soupapes, je dois déculasser ! en même temps c'est plus simple pour les contrôler...

Je sens que le collecteur d'échappement gauche va être sympa à démonter, on peu à peine passer une main

 

Bon ben, je te tiens au jus Wauzzz, mais j'aurai sûrement d'autres questions avec cette nouvelle galère, alors merci d'avance car sans toi j'aurais déjà fait des conneries :confused4:

 

Sinon il y a pas un moyen d'ajouter la photo des soupapes ? (j'ai déjà 1,2 Mo sur le post)

Lien à poster
Partager sur d’autres sites

Salut à tous,

L'usure des cames et des poussoirs serait en grande partie due à l'emploi d'une huile inapropriée et au non respect des intervalles de vidange.

Voici ici la réf d'un kit 4 arbres à cames, poussoirs et basculeurs pour les moteurs V6 TDI à l'exclusion du BDG et BAU :

http://www.webkat.at/webkat/bilder1/9506/02/225411_TI_F.PDF

@+

Lien à poster
Partager sur d’autres sites

salut vous tous , donc en fait pour ma part audi mon vendu une traverse alors que c'etait la meme sois disant qu'il fallait la changer pour poser ce silent bloc de boite.... :furious:

 

les gros C.. ce n'était meme pas la peine , bref aprés tout ca j'ai reussi a parcourir 850km ca va pas de soucis mais cette histoire de arbre a cames ca me rassure pas. :angry:

 

donc je pense la vendre bientot...

 

salute

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Quelques news, j'ai pu trouver le temps de remonter tout cela (Soupapes neuves, arbre à came neuf, poussoirs et culbus neufs, toute la distri neuve avec pompe a eau neuve, etc) titine tourne comme une horloge !

Merci encore à Wauzzz

Par contre petit souci au calage de l'injection, avec le vag com la valeur affichée Zone 2 n'est pas "retard" mais "2,2°" et en zone 4 la valeur assignée ne dépasse pas 80%...

Je suis surement en avance au lieu de retard mais je voulais un tuyau sur la question ?

Lien à poster
Partager sur d’autres sites

Salut P2L,

 

T'es un vrai chef, je n'en ai pas douté une seconde ! Je suis vraiment heureux pour toi que tu aies abouti; ça fait plaisir quand on surmonte cette épreuve, n'est-ce pas ?

Concernant, le réglage "Début d’injection contrôle dynamique".

Vas dans le module 01 Moteur --> 08 Groupe de Mesures -->007 Groupe d’afichage : zone d’affichage de la température moteur à 80°c minimum.

 

Passons maintenant à la vérification du calage du point d'injection :

04 Réglages de base -->004 Groupe d’affichage : attends quelques secondes que le système d’injection soit amené à sa position retard, lorsque c’est le cas lis la valeur assignée dans la zone 3 d’affichage qui doit être : 2° apr. PMH ±1,5°.

Si ce n’est pas le cas :

quitte le programme en terminant et coupe le contact d’allumage.

Desserre les 3 vis de maintien de la poulie d'entrainement de la pompe sur la culasse de gauche et fais tourner très très légèrement cette poulie en mettant par exemple une douille sur l'écrou central de pompe pour faire pivoter l'ensemble (tourne dans le sens qui te permet de revenir à une valeur conforme en t'aidant de la doc que je t'ai passée).

Resserre ensuite les 3 vis de la poulie à trous oblongs.

Recontrôle à nouveau le point d'injection. Il faut faire 3 ou 4 fois la manip pour tomber pile poil à 2° +/- 0,2 comme j'ai absolument voulu le faire sur la mienne.

@+

Modifié par WAUZZZ
Lien à poster
Partager sur d’autres sites

Tu es plus fort que moi car j'ai mis 2 heures pour ma part car j'ai mis le temps a comprendre que cela se jouait à une patte de moustique pour tomber sur 2°...

 

Tout est ok, pas de codes défauts, j'ai même fait une vidange, crépine, flushing de la boite auto et j'ai retrouvé une boite neuve !

 

Je précise que j'ai utilisé à 100% de la pièce origine, pour lesquelles mon bon concessionnaire m'a fait une super remise ; un peu plus de 2000 roros en tout avec les fluides, les filtres et les quelques outils de calage !

 

Ah si, juste un truc bizarre, les retros rabattables ne se rabattent plus (on entend meme pas le moteur tourner) mais le reglage du miroir avec le petit joystick fonctionne !

Rapport avec le debranchement de la batterie en position rabattus ? En tous cas chez Audi, ils n'ont pas d'idée...à part vérifier les connectiques mais j'ai rien démonté de côté là.

 

Bon en tous cas, j'ai pu faire tout cela grâce au forum et un de ses illustres membres en particulier que je re re remercie au passage, j'ai nommé Super Wauzzz :champion:

 

Pour le remontage, je me suis payé un Ekta et la c'était le bonheur, plus besoin de déranger les collègues pour faire un boulot nickel.

 

A+ les gars

Modifié par P2L
Lien à poster
Partager sur d’autres sites

Salut P2L,

 

Pour tes problèmes de rétro, désolé, je ne peux pas trop t'aider : est-ce que tu as le module "confort 46" qui pourrait éventuellement le gérer ? sur la mienne, je n'ai que que le module fermeture centralisée 35.

Par ailleurs, pourrais-tu STP me passer l'adresse où tu t'es procuré ton ETKA car je n'ai pas ce super outil ?

Merci d'avance à toi.

@+

Modifié par WAUZZZ
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...